Jump to content

RokkoN

Newbie
  • Content Count

    38
  • Joined

  • Last visited

Community Reputation

10 Neutral

About RokkoN

  • Rank
    Newbie
  1. Ich kann die AP´s leider nicht höher setzen. Ist die Frage ob eine Outdoor Verstärker Antenne mit 4,2 DBi nicht ausreicht um eine dauerhafte Verbindung herzustellen. Es lässt sich in meinen Augen nicht rechnen für einen PC, 2 Bridges oder Router zuzulegen. Wobei die Verbindung ja auch schon funktioniert. Nur ist das dem Kunden zu langsam und die Verbindung wird eben durch andere Einflüsse manchmal gestört. Der Broadcast sollte vom DSL Router übernommen werden, sodass auch der einzelne Rechner das INet nutzen kann ohne das ich da noch was umstellen muss. Und wie oben schon angedeutet find ich es etwas übertrieben, wegen dem einen Rechner ein VLAN einzurichten. Ich meine es ist nicht meine Kohle und mir solls egal sein, der Kunde muss ja zahlen. Aber man muss ja nicht immer übertreiben :)
  2. Hi Leute, ich bräuchte mal eure Hilfe. Chef kam gerade mit ner WLAN Aufgabe zu mir. Bei unserem Kunden ist es zur Zeit so, dass der Router in Haus1 steht und über ihn der DSL Anschluss läuft. Von dort läuft die Verkabelung auf das Patchfeld und von da aus gehts auf den Switch. Läuft alles super. Ein Rechner steht noch in Haus2 (Luftlinie ca. 30m) dieser ist zur Zeit über WLAN mit dem Router in Haus1 verbunden. Zwischen den Häusern kommt es ab und zu vor das mal ein LKW dort parkt. Dieser verschlechtert natürlich die Verbindung zwischen den beiden Häusern. Jetzt meine Frage, wäre es sinnvoller mit 2 Routern ein WLAN Bridge zu erstellen um die Verbindung der Häuser zu verbessern oder reicht es mit einer Outdoor Verstärker Antenne diese Verbindung zu verbessern? Ziel ist es, das der Rechner in Haus2 schnell aufs Netzwerk in Haus1 zugreifen kann und die Verbindung dauerhaft besteht. Auch wenn mal ein LKW in der Sicht steht. Zur Zeit sind wir am überlegen, 2 Artem CPE-XT1-G Access Points zu verwenden und zu koppeln. Habt ihr vielleicht andere Vorschläge? Solltet ihr noch fragen zur konfiguration haben, einfach bescheid sagen. THX RokkoN
  3. @checkms: Genau das ding hab ich gesucht!!!! MERCI!!!! Weihnachten kann kommen :D @aengel: hab schon nen plasma :) soll noch extra als kleines gimmick kommen
  4. Danke schonmal für die antworten. Ich hab vor die 6 Monitore an die Wand zu montieren um es als Fernseher und als großes Bild (anstatt einem Bild an die Wand zu hängen) zu nutzen. Richte gerade meine neue Wohnung ein und bin etwas Hardware GEIL! :D Hmm.... also das mit der Matrox Karte wäre schon ne lösung, aber gibt es nicht noch ne möglichkeit, die Monitore an einen 6´er Switch zu hängen, um mit nur einem Kabel an den Rechner zu gehen? Hab das letztens im Fernsehen gesehen. Da haben die auch nen Umwandler dazwischen gehabt.
  5. Hi Leutz, ich bin hier wahrscheinlich im falschen Forum, aber ich versuchs trotzdem mal. Ich hab vor 6 TFT Monitore als einen großen laufen zu lassen. Also 3 nebeneinander zwei untereinander. Kennt sich jemand damit aus? Es müsste doch einen Adapter geben, der das Bild umwandelt oder? Hab ja keine 6 Graka Anschlüsse :) Wäre super wenn mir jemand sagen könnte wo ich so einen Adapter bekommen kann oder mir jemand Tipps geben könnte, der damit schon Erfahrung gesammelt hat. THX im voraus! RokkoN
  6. also das sp2 war schon installiert. erst nach dem installieren der automatischen updates die windows zur verfügung gestellt hat kam das problem. waren fast nur sicherheits updates.
  7. hat dieses problem noch keiner bemerkt oder habt ihr diesen fehler nicht? mich haben jetzt schon mehrere leute angerufen die dieses problem nach dem installieren der windows updates haben! PLZ HELP!!!
  8. wow! also mit cherry tastatur und intel mainboard stimmt. :D darauf wäre ich ja nie gekommen. werd das morgen mal testen. THX
  9. Hi Leutz, ich hab ein Problem an einem XP Rechner. Dort ist WinXP Prof SP2 installiert. Wenn ich den Rechner anmache startet der Rechner ganz normal. nur kann ich am ende nicht strg-alt-entf drücken. es passiert einfach nichts. Wenn ich den Rechner dann nochmal neustarte, kann ich mich anmelden. Hat jemand eine Idee wie ich diesen Fehler beseitigen kann? Ist echt nervig. Danke schonmal im voraus! RokkoN
  10. hallo leute, ich hab bei einigen Computern die updates von Windows installiert, seitdem sind die rechner langsamer geworden. auch der zugriff auf das netzwerk dauert länger. Die Computer sind mit WinXP Prof. SP2 ausgestattet. Der Dienst für den Sicherheitscenter ist deaktiviert. Also an der Firewall kann es auch net liegen. Kann mir zufällig jemand sagen wodran das liegen könnte? Hatte jemand schon das gleiche Problem? Danke im voraus. RokkoN
  11. mist , jetzt muss ich mir tatsächlich noch den MIS client downloaden und bezahlen??? :( das ist ja s......! und unter 2003 ist das so simple
  12. thx!! die beschreibung ist sehr gut. werd mich dann mal an den server setzen und rum probieren. wenns klappt schreib ich nochmal kurz
  13. hi leute, ich hab mal ne frage zum aktivieren von activesync auf meinem exchange(2000) server. ich habe von t-online das mda2, beim syncen mit meinem lokalen rechner klappt es ohne probleme, da ich aber viel unterwegs bin würde ich das jetzt gerne mit gprs abrufen können. hat jemand zufällig eine anleitung wie ich das auf dem server aktiviere? oder kann mir das erklären? hab schon gegoogelt aber irgendwie nicht das richtige gefunden. danke schonmal im voraus.
  14. mist. so was hab ich mir schon gedacht. argh! genau das wollte ich eigentlich nicht hören. :( aber trotzdem danke für die schnelle beantwortung! wünsch euch noch nen schönen tag!
×
×
  • Create New...