Jump to content
Melde dich an, um diesen Inhalt zu abonnieren  
bluesilver

bekommen keine externe mail

Empfohlene Beiträge

Schau erstmal wie alt die Daten dort sind. Danach entscheidest du über deren Verbleib.

 

Warum ist die heutige Jugend so übermotiviert? :)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Jetzt fehlen mir Forefrontkenntnisse. Ich würde die Daten verschieben und evtl. später mit deinem Chef sichten und löschen.

 

Warum kümmert sich niemand um die Daten? Wenn sie eh niemand sichtet, warum landen sie dann erst in Quarantäne? Eine Denksportfrage für später.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Evtl kannst du nach Beenden des Windows Update Dienstes den Ordner:

 

c:\windows\softwaredistribution

 

löschen. Der Ordner wird wieder angelegt sobald du den Dienst wieder startest. Er wird dann auch wieder befüllt. In sofern den Dienst eher kurz auslassen, bis das Problem behoben ist.

 

Damit schaltest du auf dem Server aber die Windowsupdates ab, also keine Dauerlösung !!!

 

und die Auslagerungsdatei würde ich auf eine andere Platte verschieben. Das macht auf einen Schlag 16 GB Frei.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

@alith

Das löst aber nicht das Problem. Verzögert es nur um ein paar Stunden.

 

Ich frage mich immer noch wo der Platz hin ist, wenn doch die Datenbank bis eben auch auf C gelegen haben soll.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
@alith

Das löst aber nicht das Problem. Verzögert es nur um ein paar Stunden.

 

Ich frage mich immer noch wo der Platz hin ist, wenn doch die Datenbank bis eben auch auf C gelegen haben soll.

 

ja ok aber jetzt steht ja auch in der Exchangeverwaltungskonsole das es auf e ist. oder wo geh ich genau hin um zu gucken.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Was ist mit den Diensten? Laufen die schon alle wieder?

 

Pagefile verschieben habe ich mit Absicht noch nicht angebracht. Das wirkt erst nach Neustart des Servers, den will ich bisher vermeiden.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich weis, das es das Problem nicht löst :)

 

Wie lange hat das verschieben der Datenbank gedauert? Ich glaube irgendwie nicht, das die verschoben worden ist.

 

Kannst du evtl. noch einen Screenshot machen vom c:\Progamme Verzeichnis?

Der Exchange 2007 ist doch schon ein 64 bit System und sollte nicht in c:\Programm Files (x86) liegen?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden
Melde dich an, um diesen Inhalt zu abonnieren  

×