Jump to content

bluesilver

Members
  • Content Count

    199
  • Joined

  • Last visited

Community Reputation

11 Neutral

About bluesilver

  • Rank
    Junior Member
  1. Die Dateien sind alle vom 31.08.20 ich beobachte das erst einmal. danke für den Tip C:\Program Files\Microsoft\Exchange Server\V15\Logging\lodctr_backups waren auch 14 GB drin. Mit Rechtsklick wieder weg
  2. Guten Morgen, ich hätte da noch eine Frage. in dem C:\Exchange\TransportRoles\data\Temp Ordner befinden sich auch nochmal 15GB die Dateien (21.683 Stück) sind unterschiedlich groß z.B. Cts3DE9D5A1.tmp 4244kb Cts3DE9D5A4.tmp 0 kb von 0 bis 26000kb ist alles dabei, können die auch mit weg?
  3. Vielen DANK NorbertFe. Ich wollte nichts zerstören und dachte, dann frag ich lieber nochmal nach. Rechtsklick und löschen geht ja schnell
  4. Hallo ihr lieben, ich habe da mal wieder eine Frage, da ich trotz Onkel Google nicht so richtig weiss ob es ok ist oder nicht. wir haben einen 2016er Exchange, wo die Platte immer wieder voll läuft und ich immer wieder hinter her bin um Platz zu schaffen. in dem Ordner TransportRoles\data\Temp\UnifiedContent liegen knapp 65GB. ich habe gelesen das man die einfach löschen kann ( Quelle https://www.frankysweb.de/exchange-2016-verzeichnis-transportrolesdatatempunifiedcontent-muellt-festplatte-zu/ ) was ich nicht verstanden habe ist, einfach Rechtsklick und wirkli
  5. nein dann lass ich das auch in der Test Umgebeung.
  6. ja ist komplett losgelöst. haben einen alten Server genommen und da das VMWARE drauf gemacht. ich werde bestimmt nicht machen was jetzt den normalen betrieb noch aufhält machen. die Überlegung ist nur, ob wir übers WE beides neu auf setzten DC und EXCH, oder warten bis am Montag der Exchange Kollege ( DL ) aus dem Urlaub wieder da ist. Meine Angst ist halt nur, das wir dann noch mehr Tage verlieren. wir konnten den alten exch zwar wieder starten, aber wie gesagt der muss ja etwas im DC zerstört haben, dass selbst neue EXCHs nicht laufen ( obwohl der alter raus geworfen worden ist). eg
  7. Der kann leider erst am Montag weil der Exchange Kollege im Urlaub ist. Wir haben jetzt die test Umgebung VMware und kopieren die alte Sicherung vhds (3 Wochen) auf die Test Umgebung. Weil da ja noch alles sauber lief. Dann würden wir den alten Exchange sauber raus ziehen. Einen neuen Exchange aufsetzten, DBs einspielen und gucken was passiert. Will ja nicht am live System was ändern. Wenn sich ein neuer Exchange sauber mit dem DC verbinden würde, und Outlook an den Geräte sauber aufmachen würde, hätte ich pst gezogen und eingespielt. Aber da ist ja der Fehler selbst neue Exchange öffnet n
  8. wir haben zwar getestet, aber nicht auf der Maschine sonder auf eine komplett anderen. eine Testumgebung aufgebaut.
  9. Guten Morgen, ich habe gerade mit dem empfohlenen DL tel, die Kollegen melden sich sobald sie alle im Haus sind. das ist der Fehler den wir trotz neu aufsetzten bekommen. nur zum Verständnis, kann das daran liegen das der alte EXCH noch Reste auf dem DC hinterlassen hat ? Serverfehler in der Anwendung /ecp. Konfigurationsfehler Beschreibung: Fehler beim Verarbeiten einer Konfigurationsdatei, die für diese Anforderung erforderlich ist. Überprüfen Sie die unten angegebenen Fehlerinformationen, und ändern Sie die Konfigurationsdatei entsprechend. Parserfehlermeldung: Die Date
  10. wir kommen aus Hannover und ich weiss einfach nicht mehr weiter und der DL das ist der dritte DL ( Irgendwie greifen wir immer ins KLO ) kommt nicht weiter. will ja auch nichts machen. ich versuche einfach nur irgendwas zu machen. weil der DL wie beschrieben den EXCH aus der Domäne nehmen wollte und dann wieder rein nehmen möchte. egal langer rede kurzer Sinn. ich lass die Finger davon und dann mal schauen. langsam verliere ich das vertrauen an den DLs dafür das wir jetzt den EXCH wieder am laufen (zum Hochfahren bekommen haben) sind schon10 stunden berechnet.
  11. Haben wir ja schon aber die kommen nicht weiter, wissen nicht wo man ansetzten kann. eine Neu installation wurde Vorgeschlagen bzw eine über installation. ich habe keine Ahnung, vielleicht muss ich am DC den Exchange mal löschen und dann wieder hochfahren? oder wieso kriegen wir den da nicht raus. irgendwo wird er vielleicht etwas vom EXCH hinterlegt haben.
  12. Guten Morgen, so, ein Problem wäre z.B. 1. das wir auf den Server nicht per Remote drauf kommen ( Zugriff mit Benutzer sind freigegeben ) 2. komme nicht ins AdminCenter ( es besteht ein Problem mit dem Sicherheitszertifikat der Webseite) 3. dacht ich nehme den Exchange aus der Domäne und später wieder rein ( trennt sich nicht )
  13. Also wir haben dann die Platten eingebunden, danach fuhr der Server wieder hoch. Leider scheint er nicht wirklich in der Domäne zu sein. wollten ihn raus holen und dann wieder sauber einbinden. Aber ich kriege ihn nicht raus. Werde morgen früh mal genau beschreiben was war. Wir konnten das Admin Center nicht starten. Und die Uhrzeit auf dem Exchange ist um 2 Stunden voraus.
  14. es war keine Test Umgebung, werde es nach dem kopier Vorgang mal testen. Ich danke euch schon mal, finde es echt klasse hier.
  15. ich habe der Maschine 10 sekunden zum durchstarten gegeben, dann hab ich versucht wie immer abgesicherten Modus mit Eingabeaufforderung zu gehen (bzw. es kommt ja die Reparatur Oberfläche und da bleibt er dann auch hängen) Ich gebe dir ja recht, das Problem liegt daran das ich Hilfe von extern bekommen habe, aber die sich jetzt wenn es brennt nicht wirklich zur Seite stehen. gestern kam dann so einen Fehler hatte ich auch noch nie. Das Problem das C:windows\temp immer zu läuft hab ich auch gesagt und selbst da war ich auf mich alleine gestellt. hatte dann ein Script von frakysweb Sei
×
×
  • Create New...