Jump to content
Sign in to follow this  
anfaengerin

Fehler beim Netzwerkzugriff?

Recommended Posts

Hi all,

 

nachdem mir schon öfters gehelft wurde:

Folgendes Problem habe ich "plötzlich" bei den Clients:

 

Beim Doppelklick auf die Netzwerkumgebung\Gesamtes Netzwerk \Microsoft Windows Netzwerk\Domäne...

erscheint folgende Fehlermeldung:

 

"Auf <Domäne> kann nicht zugegriffen werden. Es wurde versucht, einen ungültigen Vorgang auf einer aktiven Netzwerkverbindung auszuführen"

 

Der Zugriff auf Netzlaufwerkverbindungen funktioniert ebenfalls nur noch wenn man die ohne browsen ein Mapping herstellen will.

Sprich: Nur wenn ich \\servername\Freigabe eintippe, funzt es.

Auf diesem Weg habe ich auch erst gemerkt, das was nicht stimmt, denn die Leuts können alle ohne Störungen arbeiten.

 

Meine Umgebung besteht aus einem W2K Server- SP4, DNS läuft, kein DCHP, W2K Clienst SP4.

Ping auf IP-Adresse und Namensauflösung funktioniert.

 

Auch mit admin Anmeldung gehts nicht.

Wer weiß Rat?

post-5813-13567388988411_thumb.gif

Share this post


Link to post

Hallo,

 

leider gibt das Ereignisprotokoll überhaupt nichts her.

Ich habe extra noch mal den Fehler provoziert und vorher das eventlog geleert.

N I C H T S !

 

Hilfe - bin ratlos.

Wer weiß was?

Share this post


Link to post
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

Werbepartner:



×
×
  • Create New...