Jump to content
Sign in to follow this  
welle

Installation Exch 2010 Fehler

Recommended Posts

Hallo Freunde!

Ich habe da ein elendiges Problem mit der Installation

vom Exchange 2010!

 

Lange Geschichte, wo fange ich an....:confused:

 

Also:

Ich habe in der Dom einen Exchange 2003 und will diesen ablösen mit einem Exch 2010.

Alle Vorgaben hatt ich erfüllt!

Also einen 2008 Server Virtuell installiert und die Exchange Installtion begonnen (Swingserver)

Bei der Installation trat allerdings ein Fehler auf und ich musste die Installation wieder deinstallieren!

Leider funktionierte die Deinstallation auch nicht!

Naja, es ist ja ein virtueller Server also alles neu gemacht!

Die fragmente in der bestehenden Exchange Umgebung gelöscht adsiedit usw.

Server neu aufgesetzt und Installation noch einmal von vorn begonnen!

 

Jetzt kommt die leidensgeschichte....

 

Installation kann nicht durchgeführt werden!

Fehler:

Die administrative Standardgruppe Exchange Administrative Group (FYDIBOHF23SPDLT) wurde nicht gefunden.

 

Wo zum Teufel hat er diese Information her?

Klar gibt es diese Gruppe nicht, wird ja auch nicht im Exch2003 genutzt!

 

Ich habe bereits alles durchforstet, leider nichts gefunden!

Forestprep usw. habe ich schon alles wiederholt getan!

 

Help :(

Share this post


Link to post

Hallo Welle,

 

ich habe das selbe Problem bei der Installation, werde Wahnsinnig.

 

Wie genau hast Du es gemacht?

 

Ich bekomme beim Installieren den Fehler:

 

Der folgende Fehler wurde generiert, als "$error.Clear();
          if ($server -eq $null)
          {
          new-exchangeserver -DomainController $RoleDomainController -Name $RoleNetBIOSName
          }
        " ausgeführt wurde: "Die administrative Standardgruppe 'Exchange Administrative Group (FYDIBOHF23SPDLT)' wurde nicht gefunden.".

Die administrative Standardgruppe 'Exchange Administrative Group (FYDIBOHF23SPDLT)' wurde nicht gefunden.

 

Egal was ich versuche, ich bekomme keine der Rollen installiert.

 

Mir läuft die Zeit davon, da ich einen SBS2003 in einen SBS2011 migriere. Und da gibt es diese 21 Tage-Regel :-)

Share this post


Link to post

Mach bitte einen eigenen Thread auf. Dieser ist von 2011.

 

Was steht im exchangeserversetup.log?

Alle Voraussetzungen erfüllt?

Share this post


Link to post
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

Werbepartner:



×
×
  • Create New...