Jump to content

Netzwerk spinnt rum


Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Recommended Posts

Hallo,

 

zunächst eine wenig zu unseren Gegebenheiten: wir haben zwischen zwei gebäuden eine Standleitung der Telekom. Beide Standorte sind im gleichen LAN, es wird kein Routing eingesetzt!

Die Verbindung zwischen den Standorten (Ping) bricht nach kurzer Zeit zusammen.

Der Port an einem 3COM SuperStack ll Switch wird in der Console als disable angezeigt, obwohl die LEDs blinken. Der Pink ist nicht erfolgreich!!!! Allerdings ist es möglich über die Standleitung eine vom DHCP-Server zugewiesene IP zu erhalten. Der Ping funzt trotzdem nicht.

Nachdem der Port manuell auf enable geschaltet wurde, funktioniert die Verbindung für ca 10min.

 

anschließend wird der Port wieder als disable angezeigt.

 

HAt der Switch einen Schaden oder wo könnte das Problem liegen?

Vielen Dank für eure Hilfe

Link to comment
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...