Jump to content

(oder XP) - Authentifizierung bei Zugriff auf Server


Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Recommended Posts

Hallo!

 

ich hab da mal ein problemchen.

Und zwar gibt es hier ein Client-Server-Netzwerk. Die Clients laufen mit XP, der Server mit 2k3.

Wenn ich mich früher als lokaler Administrator an einem Client angemeldet habe und auf ein Verzeichniss auf dem Server zugreifen wollte, hab ich es so gemacht, indem ich bei Start-Ausführen einfach z.b. "\\Server\Verzeichniss" eingegeben habe. Windows hat mich dann nach einer Benutzerkennung gefragt um zu schaun ob ich das Recht dazu hab.

 

Nun das Problem: Seit einiger zeit kommt diese Abfrage nichtmehr. Es wird sofort angezeigt das ich keine Berechtigung hätte.

Wenn ich auf ein Ordner auf dem Server zugreifen will, muss ich ihn erst über "Extra-Netzlaufwerk verbinden" erst .. verbinden :)

 

Woran kann das liegen?

Gibt es da evtl eine GPO die ausversehen aktiviert wurde?

Ich bin ratlos ..

 

 

MfG

Black_Eagle

Link to comment
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...