Jump to content
Sign in to follow this  
SEA

Veritas Backup Exec Problem

Recommended Posts

Hallo,

 

ich habe da folgendes Problem beim Sichern meiner Daten.

Ich habe "Veritas Backup Exec 9.0" im einsatz. Habe 2 Ordner auf lokalen HDD's auf dem Server und 6 Ordner auf Client-PC's übers Netzwerk zu sichern.

Der Probelauf von Veritas sagt alles ok, aber wenn ich die Sicherung anstoße, dann dauert es mal 30-70 Stunden, und es sind gerademal 6,8 GB an Daten. Das kann doch nicht richtig sein? oder?

 

Kennt sich da einer aus und kann mir einen Tip geben??

 

 

Vielen Dank !!

 

 

 

SEA

Share this post


Link to post

bei den wenigen infod die du hier mitgibst kann ich nur raten, das dein bandlaufwerk nicht in den streaminmode kommt, dazu musst du unter geräte das LW rechtsklicken -> eigenschaften konfiguration und dann siehst du die buffergröße bestimmt auf 1 kb. das solltest du auf 32 kb erhöhen, genau wie die zahl darunter. hochwassermarke kann so bleiben.

 

ist es ein dat oder ein dlt und sind die richtig eingestellt ????

 

welcher controller treibt das gerät an. hast du den richtigen bandtreiber geladen, welches os nutzt du, welche version (builtnr.) von veritas ????

Share this post


Link to post

Hallo,

 

also:

 

BS= Windows 2003 Server

Laufwerk von HP über SCSI-Controler

Bandtreiber von Veritas genommen, wurde so empfohlen bei der installation.

Über Veritas weiss ich im moment nur V9.0, wurde vor einem Monat neu gekauft.

Ich werde deine tips heute oder morgen probieren. sage dir dann obs was gebracht hat.Falls dir noch was einfällt oder noch fragen sind, schreib sie bitte.

Spätestes morgen weiss ich alle Daten nach denen du gefragt hast.

 

Danke schon mal.

 

 

SEA

Share this post


Link to post

Hallo, hier das Fehlerprotokol:

vielleicht hilft dir das etwas...deinen tipp von vorher habe ich schon probiert, mit den einsellungen des Bandlaufwerks....

 

siehe Dateianhang

fehlerveritas.txt

Share this post


Link to post

Hallo SEA

 

Aus dem Protokoll geht hervor, daß es an Deinem Rechner "\\NT3\Praktikant-PC " liegt. Alle anderen werden in der zu erwartenden Gechwindigkeit gesichert.

 

"5542 Dateien in 546 Verzeichnissen gesichert.2 Elemente übersprungen.187.963.223 Byte verarbeitet in 84 Stunden, 26 Minuten und 14 Sekunden.Durchsatzrate: 0.035 MB/Min."

 

Hast Du "Remote Agent" installiert?

 

Edelstoff

Share this post


Link to post

Hallo, ;)

 

Hinweis: die Version 9.0 ist voller Fehler !

 

Du solltest als aller erstes Checken ob du das aktuellste Release verwendest. Vertitas hats auf der HP zum Download.

 

Ich verwende momentan das Release 4454 und es läuft.

 

Wenn über das Netzwerk gesichert werden soll braucht man einen Remote Agent auf den Rechner wo gesichert werden soll.

Share this post


Link to post

Tatsächlich? Hatte vorher BE 8.6, war nicht so sehr zufrieden, wollte schon zu Arcserve wechseln, habe mich dann aber wegen der Kosten doch für ein Update auf BE 9 entschieden.

Was is da so schlecht?

Share this post


Link to post

hallo an alle....

 

ich werde mal eure antworten / Tipps überprüfen.

eigentlich sollte auf NT3 remote agent installiert sein, aber schaun wir mal...

 

ja ich nutze open file funktion, wieso?

 

noch eine frahe: bei ausnahmen steht immer das einige dateien nicht gesichert werden können, wie NTUSEr.dat und so....

 

liegt das an der open file funktion??

 

 

danke schon mal und gruß

 

SEA

Share this post


Link to post

zu ARCSERVE :

 

wir hatten den Fall, dass keine Rücksicherung möglich war.

 

ARCSERVE hat ganz normal gesichert Tag für Tag ohne Fehler. Dann mussten wir Daten Wiederherstellen und nix ging! Die Daten waren einfach nicht auf dem Bändern!

 

Und das sollte bei einer Datensicherungssoftware nun wirklich nicht passieren.

Share this post


Link to post

Hallo noch mal....

 

jetzt scheint es einigermassen zu laufen, für so 7-8 GB braucht er 5-6 Stunden.

 

es soll auch die lokale HDD eines Laptops gesichert werden, funktioniert auch, wenn der laptop da ( am Netzt ) ist.

wenn er aber weg ist, dann bricht veritas mit genau eben dieser meldung die sicherung an dieser stelle ab. kann man das nichtr so schalten, das wenn der laptop nicht da ist, das veritasdann diesen teil einfach überspringt und mit den anderen weitermacht??

 

 

Danke und Gruß

 

SEA

Share this post


Link to post
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

Werbepartner:



×
×
  • Create New...