Jump to content
Sign in to follow this  
fmessner

Problem mit Sicherung unter SBS 2003 und Backup Exec 11d

Recommended Posts

Hallo!

 

habe das Problem beim Sichern mit dem Backup Exec 11d unter SBS 2003

 

Ich bekomme folgende Fehlermeldung:

 

Sichern- \\SBS2003\Microsoft Information Store\Erste Speichergruppe V-79-57344-33928 - Zugriff verweigert.

Zugriff verweigert auf Datenbank: .

 

 

Wer kann mir weiterhelfen?

 

Zur Info: Der Exchange wird rein als "Backup System" verwendet, die Emails werden üer POP auf den Client downgeloaded und der Client synchronisiert sich mit dem Exchange

 

Vielen Dank für Eure Hilfe

Charly

Share this post


Link to post
Share on other sites
Zur Info: Der Exchange wird rein als "Backup System" verwendet, die Emails werden üer POP auf den Client downgeloaded und der Client synchronisiert sich mit dem Exchange

 

Warum denn das? Wenn es schon POP sein soll, dann könnteder SBS mit dem POP Connector die E-Mail beim Provider holen und in die Postfächer zustellen.

Share this post


Link to post
Share on other sites

Hallo !

 

Zur Info:

Wir haben einige Externe Personen die mit Notebook per Pop auswärts die Emails abrufen und dann im büro synchronisieren.

Dies soll jedoch nicht hier das zu diskutierende Thema sein, mehr macht mir die Datensicherung sorgen...

 

LG

charly

Share this post


Link to post
Share on other sites
Wir haben einige Externe Personen die mit Notebook per Pop auswärts die Emails abrufen und dann im büro synchronisieren.

 

Ich will ja nicht störrisch sein, aber gibt es für das nicht Outlook über HTTPS (respektive RPC über HTTPS)?

 

 

Sichern- \\SBS2003\Microsoft Information Store\Erste Speichergruppe V-79-57344-33928 - Zugriff verweigert.

Zugriff verweigert auf Datenbank: .

 

Ist das alles, was im Fehlerbericht steht? Backup Exec 11d schreibt in der Regel weitere Infos in die Auftragsprotokolle.

Share this post


Link to post
Share on other sites

ich möchte eigentlich alles sichern!

 

Zur Auswahl beim Plan in Backup Exec steht

 

MS Information Store

und dann Erste Speichergruppe zum Auswählen!

 

 

LG

charly

Share this post


Link to post
Share on other sites

Welches ist das Systemkonto für Backupexec ? Mit welchem Konto werden die Veritas-Dienste gestartet ? Ist es ein anderes als der Administrator ? Ist diesem Konto Objektverwaltung im Exchange zugewiesen worden ? In welchen Gruppen ist dieses Konto ?

Share this post


Link to post
Share on other sites

Es ist alles unter dem Administrator Konto!

 

Bzgl.

> Ist diesem Konto Objektverwaltung im Exchange zugewiesen worden ? In welchen Gruppen ist dieses Konto ?

 

Wo kann ich dies machen?

 

Lg

charly

Share this post


Link to post
Share on other sites

In Backupexec unter Netzwerk - Anmeldekonten (so heisst das glaube ich)

In der Computerverwaltung - Dienste kannst Du die Anmeldekonten der Dienste sehen

Im Exchange Systemmanager kannst Du mit rechts auf die Organisation klicken und Dir die Objektverwaltung ansehen ...

Share this post


Link to post
Share on other sites

Also im Backup Exec ist der Kontoname "System-Anmeldekonto" Benutzername: administrator

 

Es ist überall auch bei Exchange der Administrator als Konto eingestellt!

 

LG

charly

Share this post


Link to post
Share on other sites

IT-Home war schneller - hatte das Dokument auch grad gefunden ;)

 

Kannst du dich noch daran erinnern, was Veritas bei der Installation abgefragt hat, unter welchem Namenskontext die Software ausgeführt bzw. die Dienste gestartet werden sollen ?

 

Ansonsten im Dienstemanager die Eigenschaften der einzelnen Symantec/Veritas-.Dienste kontrollieren und gegebenfalls anpassen.

 

Im Zweifelsfall:

nochmal neu installieren .....ich gehe davon aus, daß du die Software erst kürzlich installiert hast - dir ist ja bis dato noch keine Sicherung deines Exchange-Servers gelungen....

Share this post


Link to post
Share on other sites

Hallo!

 

ich habe jetzt nochmals unter dienste alles nachkontrolliert! hier ist alles auf asdministrator gesetzt was das backup Exec betrifft!

 

Lt der meldung auf der symantec page dürfte es irgendwo noch mit den rechten was habe...habt ihr noch eine idee wo ich nachschauen könnte?

(Solution: Verify that the user name has at least "Read" access to the resource being backed up/restored.)

 

 

> Kannst du dich noch daran erinnern, was Veritas bei der Installation abgefragt hat, unter welchem Namenskontext die Software ausgeführt bzw. die Dienste gestartet werden sollen ?

 

Kann mich nicht erinnern, ....

 

 

Ich hoffe Ihr habt noch eine Lösung....

 

LG

charly

Share this post


Link to post
Share on other sites
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...