Jump to content
Sign in to follow this  
FuriousJack

SID zuordnung langsam

Recommended Posts

Hallo zusammen,

 

ich habe im Moment in einer Windows Server 2003 Domäne folgendes Problem:

 

Wenn ich eine ACL anschaue zeigt er mir erst die SID an und erst nach und nach die Benutzernamen.

-DNS-Konfiguration ist OK

-Der PC (auf welchem ich das mache) ist sehr schnell an den Server angebunden

-Der Fehler tritt auf allen PCs auf

 

Hat von euch jemand eine Idee?

Share this post


Link to post
Wenn ich eine ACL anschaue zeigt er mir erst die SID an und erst nach und nach die Benutzernamen.

Die werden aus dem AD gelesen, das auf der HD liegt und da solltest du mal schauen ausser du hast nen Trust oder ähnliches eingerichtet und die Auflösung klemmt ;)

Im Event-Log steht nichts auffälliges.

das ist wenig hilfreiche Info - was genau steht drin?

Share this post


Link to post

Eventuell könnten dcdiag und netdiag, beide im ausführlichen Modus, ausgeführt in der CMD mehr Aufschluss geben. Dabei die mitgeloggten Daten nach Fehlern durchsuchen und diese dann hier posten.

Share this post


Link to post
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

Werbepartner:



×
×
  • Create New...