Jump to content

forumwurm

Newbie
  • Content Count

    15
  • Joined

  • Last visited

Community Reputation

10 Neutral

About forumwurm

  • Rank
    Newbie
  1. Aktuelle situation: ein benutzer hat gemäss firewall einstellungen zugriff auf den WebServer A welcher im Intranet steht. nun möchte ich dem benutzer zugriff auf den Webserver B geben, ohne die firewall anpassen zu müssen. Wäre das möglich auf Webserver A (wo der Benutzer ja zugriff hat) einen Proxydienst zu installieren um durch diesen auf Webserver B zu kommen? Was gäbe es da für empfehelenswerte Proxys? Thx4nfo
  2. habe gleiches problem mit einem 2000er client. der service "Automatic Updates" lässt sich nicht starten: Could not start the Automatic Updates service on Local Computer Error 214776310: An unexpected internal error was detected BITS springt wegen einem dependency-service auch nicht starten, ich vermute es ist COM+ Event System, doch der lässt sich auch nicht starten. Bits Error beim startversuch des services: Could not start the Background Intelligent Transfer Service service on Local Computer. Error 1068: The dependency service or group failded to start. COM+ Error beim startversuch des services: Could not start the COM+ Event System service on Local Computer. Error 1053: The service did not respond to the start or control request in a timely fashion. any idea? thx4nfo
  3. suche ein tool wie passman.exe oder travelsafe.exe welche als einzelne datei auf einem memorystick für die datenverschlüsselung zuständig ist. das problem bei diesen zwei tools ist, dass sie nur auf bestimmten memorysticks laufen. mit dem tool wird eine partition erstellt, welche erst ersichtlich ist, wenn man das tool ausführt und das passwort eingegeben hat. danke schon mal für tipps und links gruss fw
  4. welche rechte sollte ich denn deiner meinung nach kontrolieren? es werden eine handvoll dateien bei mehreren hundert oder sogar tausend dateien nicht synchronisiert. ohne regelmässigkeit (zumindest konnte ich eine solche noch nicht feststellen)
  5. dabei handelt es sich nicht um datenbanken, welche von der synch sowieso ausgeschlossen sind. nein es sind excell-files, rtf-dokus, log-files. ich habe noch keinen zusammenhang feststellen können. nach der synchronisation kommt keine fehlermeldung, nur unten im systray wird das offlinefiles-icon angezeigt mit einem gelben dreieck. wenn man dann den status überprüfft, steht da, dass x files nicht synchronisiert werden konnten. startet man die synch dann nochmals manuell, kommt die meldung, das alles erfolgreich synchronisiert wurde. DEM IST ABER NOCH IMMER NICHT SO. wenn man in den offline files folder geht, steht dort beim synchronisations-status "Local copy data has been modified" was auch richtig ist, aber diese wurden eben nicht synchronisiert. es ist auch schon passiert, das offline zb eine excell-tabelle erstellt wurde und diese dann während der synch eben nicht aufs netzlaufwerk kopiert wurde mit den obigen symptomen. vielen dank schon mal für eure ratschläge. gruzz
  6. @Grauschopf, besten dank für deine infos zur vorbereitung und prüfung noch ein paar fragen zur prüfung selbst: 1. wiviele fragen 2. wie lange hat man zeit 3. wie viel prozent muss richtig sein um zu bestehen und wie ist das eigentlich bei mehreren richtigen lösungen? steht bei der prüfung auch "wählen sie 2 antworten aus"? und wie ist es dann, wenn ich bei dieser frage nur eine richtig antwort auswähle? gibt es dann 50% für diese antwort? und wie wird bewertet wenn ich eine richtige und eine falsche auswähle? gibt das auch 50% oder sogar 0%? also wenn man nicht sicher ist, sollte man da trotzdem was auswählen oder eben nicht?
  7. bei mir ist auch die zeit gekommen, dass ich ein paar zertifikate machen muss. was spricht dafür oder dagegen? 2000 oder 2003? wielange gibt es die 2000er-prüfungen überhaupt noch?
  8. natürlich musst du noch die ports forwarden auf deinem router (falls vorhanden)
  9. das habe ich in der hilfe auch bereits gefunden. kannst du mir vielleicht die ganze url für outlook und remoteverbindung angeben? hab schon alle kombinationen durch und es will nicht.
  10. das funktionrt eigentlich auch über: https://externe_ip:444 nur kann ich dann die remoteverbindung und outlook webaccess nicht ausführen, weil erstens die url nicht stimmt und zweitens evt. noch was falsch ist mit den ports. was muss ich einstellen um das auch nutzen zu können?
  11. warum wollte denn der anhang nicht mit? zweiter versuch!
  12. genau das selbe problem soeben ein sbs2k3 installiert und in den ersten 12 stunden wurde die logdatei sicherheit zugemüllt mit beinahe 1 MB. (siehe anhang) hab da bei microsoft auch schon was gefunden, aber werde nicht schlau draus http://www.microsoft.com/technet/support/ee/result.aspx?EvtSrc=Security&EvtID=576&ProdName=Windows+Operating+System&LCID=1033&ProdVer=5.0 bei der id 540 steht sogar was von ignorieren, tja thx4nfo_w
  13. stehe am selben punkt und wollt nur schnell fragen ob das nicht ein sicherheitsrisiko darstellt. thx4nfo_w
  14. gabs denn da mal ne lösung drauf? stehe am selben problem :-( vor allem auch nachdem ich den server nun neu aufgestzt habe und an den gp noch gar nichts verändert habe :-(
×
×
  • Create New...