Jump to content

Brainstormer83

Newbie
  • Content Count

    40
  • Joined

  • Last visited

Community Reputation

10 Neutral

About Brainstormer83

  • Rank
    Newbie
  1. Jetzt muss ich diesen alten thread noch mal aus der Versenkung holen... Habe nämlich das gleiche bzw. ähnliches Problem und komme einfach nicht weiter. Netmeeting startet und ich kann auch mit dem anderen eine Verbindung aufbauen. Nur kann ich keine weiteren Netmeeting-Sessions öffnen -> D.H. wird versucht die Remotedesktop freigabe zu öffnen dann geht das fenster zwar auf, sagt aber in der titelleiste -> Keine Verbidung. Somit kann ich weder den Desktop noch andere Program freigeben -> Der Freigabe Button ist deaktiviert Das gleiche steht in der Titelleiste des Chat-Fensters, Whiteboard-Fensters, etc (obwohl meine Gegenüber die Verbindung angenommen hat und ich ihn im Netmeeting Fenster auch sehe... Wenn ich den Dienst "Netmeeting-RemoteDesktop-Freigabe" versuche zu starten dann kommt die Fehlermeldung: Der Dienst "Netmeeting-RemoteDesktop-Freigabe" auf "lokaler Computer" konnte nicht gestartet werden. Der Dienst hat keinen Fehler zurückgegeben. Es kann sich um einen internen Windows-Fehler oder einen internen Dienstfehler handeln. Setzen Sie sich..... Der Dienst befindet sich anschließend im Status angehalten. Es ist keine Firewall im Weg da beide deaktiviert sind. Könnt ihr weiterhelfen?
  2. Hatte mal das gleiche Problem und keine Lösung! Bitte wenn lösung hast, ne PM oder Mail an mich schicken. Wäre sehr nett!!!
  3. Japp, hätt ich auch so gemacht, aber das erfüllt ja nicht sein kriterium: "Das anlegen der pst( oder eben sonst einer datei) sollte vom Konstukteur erledigt werden können". Da bräcuhten die Rechte am Exchange Server, und das sollt ja nich sein. Habt ihr überhaupt Exchange?
  4. Schilder mal bitte genau, was dein eigentliches Ziel ist... Bevor ich mir hier nen Kater schreibe, solltest noch a bissl konkreter werden.
  5. Warum muss es denn unbedingt eine PST sein? Darf es kein Postfach sein?
  6. Habs einmal kräftig gelernt und dann nie wieder gebraucht. Würd mir schwer tun, das nem Anfänger zu erklären... müsste selber mal wieder nachguckn...
  7. es ist nur der mediaplayer installiert. aber ich glaube du verstehst mich nicht... mir gehts nicht darum die dateien per doppelklick wiederzugeben, sondern wenn ich eine mp3-datei im explorer markiere, dann war bei w2k links (zwischen der Ordnerstruktur und dem eigtl. Inhalt des Ordners) dieser miniplayer... den finde ich bei XP nicht mehr. Hilfe!!!
  8. Hallo! bei Win2k konnte man, wenn ein mp3 ect. angeklickt war, dieses direkt im explorer abspielen (es erschien ein "miniplayer" links neben den Dateien). Das geht bei XP anscheinend nicht mehr. Da muss man immer den Media-Player o.Ä. öffnen Oder gehts doch??? Bitte um Tipps
  9. Die Treiber kannst du dir hier als ZIP File herunterladen: http://de.europe.creative.com/support/drivers/eula.asp?id=976 Ich würde aufjedenfall den Tipp von Jester anwenden... So hätt ichs auch gemacht.
  10. @lian: Meinst du nicht msinfo32 ??? Ausserdem isses nicht mit dem msconfig von 98 gleichzusetzen...
  11. An welcher Stelle bleibt er denn stehen? Wenn du im "abgesicherten Modus" bootest, dann steht dran, welche Dateien er zuletzt geladen hat. Um Daten würd ich mir keine Sorgen machen (ausser die Festplatte hat nen schlag - Achja, macht diese irgendwelche komischen Geräusche???). Im normalfall kann man diese retten, indem man die Notebookplatte in ein funktionierendes System als zweite HD dazusteckt und dann "wegkopiert". Hast du kürzlich irgendwas an SW installiert, bzw. an Hardware dazugesteckt? Entferne auchmal alle PCMCIA Karten. Hängt sich der Rechner dann komplett auf? Also funktioniert die Num Lock oder Capslock taste noch?
  12. Problem hatte ich mit meiner SB Audigy auch. Hab einfach die Treiber von Hand nachinstalliert. Nach dem Reboot gings dann wieder. Wie hast du denn die Karte installiert? Wurde sie autom. erkannt? Woher hast du die Treiber? Sind es die aktuellen?
  13. tja, ich würde sagen VERLOREN! Wenn du das AdminPW nicht mehr hast, dann ist über die Recovery Konsole nix zu machen. Du musst ohne Rec.Cons. ne Lösung finden. (Mir fällt im mom. keine ein... sorry)
  14. @Haraldino: Hat er schon pobiert! Zitat: die Hardware erschien im Gerätemanager, sowohl USB- Interface als auch die HD. Allerdings wird kein Buchstabe vergeben und in der Datenträgerverwaltung taucht das Laufwerk auch nicht auf.
×
×
  • Create New...