Jump to content

OberpfälzerBub

Members
  • Posts

    70
  • Joined

  • Last visited

Profile Fields

  • Member Title
    Junior Member

OberpfälzerBub's Achievements

Enthusiast

Enthusiast (6/14)

  • First Post
  • Collaborator
  • Conversation Starter
  • Week One Done
  • One Month Later

Recent Badges

10

Reputation

  1. das will ich ja nicht, die Infos werden automatisch reportet und das soll auch so bleiben, will ja wissen wer wo auf was zugreift ! möchte nur wissen an was das liegt , selbst in der MS Technet hab ich nix wirkliches drinnen gefunden, und das Problem tritt ebend nur bei einem Server von 20auf !! Und was nun ?
  2. Moin Leutz hab seit gestern in der Früh ständig folgende Fehlermeldung im Eventlog bei Objektzugriffen: EVENT # 2076650 EVENT LOG Security EVENT TYPE Audit Failure SOURCE Security CATEGORY Objektzugriff EVENT ID 560 USERNAME NT-AUTORITÄT\NETZWERKDIENST COMPUTERNAME XXXX TIME 06.07.2006 08:29:47 MESSAGE Geöffnetes Objekt: Objektserver: SC Manager Objekttyp: SERVICE OBJECT Objektname: WinHttpAutoProxySvc Handlekennung: - Vorgangskennung: {0,355968654} Prozesskennung: 728 Abbilddateiname: C:\WINDOWS\system32\services.exe Primärer Benutzername: XXXX Primäre Domäne: XXXX Primäre Anmeldekennung: (0x0,0x3E7) Clientbenutzername: NETZWERKDIENST Clientdomäne: NT-AUTORITÄT Clientanmeldekennung: (0x0,0x3E4) Zugriffe: Status vom Dienst abfragen Dienst starten Informationen vom Dienst abfragen Rechte: - Beschränkte SID-Anzahl: 0 Zugriffsmaske: 0x94 Vielleicht kennt jemand zufällig diese Event ID und was ich machen muss meinen Dank im Vorraus
  3. jap das musste ich gestern auch machen, nur hab ich jetzt folgende Konstellation: DC 1 mit installiertem WINS,DNS,DHCP DC 2 mit installiertem WINS,DNS,DHCP(inaktiv) DC 1 verteilt IP`s wie gehabt, nach dem Ausschalten von DHCP auf DC 1, wird DHCP auf DC 2 manuell gestartet, mit autorisierung und so , nur das er keine IP`s verteilt welchen Eintrag habe ich vergessen zu setzen ? kann mir jemand helfen ?
  4. HI das selbe Phänomen habe ich auch , nach unbestimmter Zeit wird die Internetconnection so langsam, das ich beim Seitenaufbau in Ruhe eine Tasse Kaffee trinken kann Bei uns hängt ein compu Shake SCC79566 an einem Teledat 300 LAN dran. Ein Reset des Modems und des Routers bringt nur kurzfristigen Erfolg Hat jemand eine Idee ?? THX for Help Bub
  5. Ist hier sicherlich die einfachere Lösung, nur muisst den richtigen nehmen , aber ich will von Notes 5.0.x auf 6.5.x migrieren mit Beibehaltung der aktuellen Einstellungen Der Notes Server ist bereits upgegradet auf die neue Version, nur die Clients gehn mir dazu ab Es soll wohl da einen Installshield Tuner geben speziell für Lotus Notes Hat da jemand Erfahrung mit oder ein Admin Guide, auch ein hilfreicher Link wäre ideal grüsse aus der Oberpfalz
  6. hi PsIFighter also mail mit anhang sind unterwegs , versprochen is versprochen dere OB
  7. hiho nun scho doch wieder wenn i heut abend daheim bin dann schick i dir den schmaader auf good old germany, das muesste ich alles daheim haben, musst nur mail-addy posten oder schicken wenn du bock hast dere OB
  8. Hi PsIFighter SUS SERVER als Progi Arbeit ?? *lach* , hast da nix besseres gefunden . Egal Scherz bei Seite Schau doch mal unter http://www.susserver.de nach und vergiss das IIS Locktool nicht dabei grüsse OBub
  9. THX fuer eure Hilfe , muss mal schaun , das i des am WE auch gscheit hinbekomme, hab ja sonst nix zu tun :-)
  10. HI the_brayn achso is des kennst dich damit aus >>>>RunOnce (unattend) oder über eine batch installieren <<<<< ?? wenn ja poste doch mal
  11. selbst mit dem Befehl D:\Temp\XP_~.EXE -x". für lesbares namensformat für Windows funktionierts nicht ,aber ich versuchs nochmal mit deiner variante, zum glück nehm i da immer eine RW dazu um das ergebnis zu testen *lach*
  12. HI saracs jap des hab i sch o probiert, nur wird der gegenpart auf der upgepatchten CD(eigene) nicht gefunden zum ersetzen. Und was nu??
  13. Hallo Leutz hab mal wieder das leidige Thema mit den eigenen CD`s erstellen incl. Servicepack. Folgendes passt SP auf BS anwenden , danach Bootfähig machen und brennen fertig, optional vor dem brennen noch einen Ordener anlegen, dort eventuelle Tools wie Winzip,Pictureview,Nero,Adobe etc. in den Ordener pressen , bis CD die maximale CD Ausnutzung nutzt, dann fertig und brennen. Des funzt auch alles , auch ohne Licenceeingabe, nach der Installation mal bei Windows update nachgeschaut und siehe da , 10 Patches vorhanden, um eventuelle Sicherheitslücken zu speichern. Meine Frage ist nun : Wie bekomme ich die versch.. Security Patches in die neu erstellte CD rein, wenn i die Patche bereits ueber den Windows-Katalog als .exe FIles da hab?? Wäre für Hilfe sehr offen....
  14. Hi Saber_Rider hast du scho mal das Tool Winsplit unter http://www.Winsplit.de nachgeschaut, das hab ich auch scho genutzt,, da meine platte auch voll war und keine Filme mehr drauf passten :-), vielleicht hilft es dir ja a bisserl
  15. kann da meinen Vorsprechern nur beipflichten , wir benutzen Lotus Nodes und unsere Kunden mit Masse Outlook und da funzt alles dere
×
×
  • Create New...