Jump to content

dave84620

Newbie
  • Content Count

    14
  • Joined

  • Last visited

Community Reputation

10 Neutral

About dave84620

  • Rank
    Newbie
  1. Aloha, der Thread ist zwar schon ein paar Wochen alt, aber vllt liest ja doch noch jmd. mit. Ich war nämlich auch gerade bei der Aufgabe, Trusted Sites per GPO einzurichten und habe es wie folgt gelöst: - Computer Configuration - Policies - Administrative Templates - Windows Components - Internet Explorer - Security Page - Site to Zone Assignment List hier alle Seiten eintragen und Value auf 2 (Trusted Sites) setzen - Trusted Sites Zone hier alle Einstellungen vornehmen, die diese Seiten betreffen (ActiveX, Popup, JavaScript und und und...) Die Einstellung der Clients enspricht dann genau diesen Policies. Natürlich gehen dann alle manuell am Client eingegebenen Sites verloren. Aber so wie ich das verstanden habe ist ja genau dies gewünscht. Schöne Grüße Dave :o)
  2. @BrainStorm, vielen Dank für den Tip! Das Problem hat mich auch schon zur Verzweiflung gebracht! Ich habe jetzt nur noch das Problem, daß ich nach dem Öffnen von Outlook die Meldung bekomme, daß das Zertifikat für autodiscover."externedomäne" falsch sei (klar, ein solches Zertifikat existiert auch nicht)... hat jemand eine Ahnung, womit das zusammenhängen kann? Greetz Dave
  3. ... ist zwar schon ziemlich alt, aber trotzdem: Vielen Dank für diesen einfachen, aber genialen Tip! War schon am bezweifeln, daß es überhaupt möglich ist, und war deshalb umso mehr überrascht, daß es so einfach geht. ;o) Gruß Dave
  4. Hey Mädels, hatte hier exakt das gleiche Problem. Frisch installiertes WinXP Pro, SP3, und die Installation von IE7 endete mit folgender (sehr intelligenter) Fehlermeldung: Die Internet Explorer-Installation wurde nicht abgeschlossen. Sie müssen den Computer System neu starten, um alle Änderungen, die von Setup durchgeführt wurden, zu entfernen. Klicken Sie nach dem Neustart auf dem Desktop auf "Internet Explorer-Problembehebung", um weitere Informationen zu erhalten. Dann hatte ich das Tool von MSHelper ausprobiert, was aber keinen Erfolg brachte (Gleiches Phänomen) Ich deinstallierte das SP3, um festzustellen, daß sich der IE7 mit SP1 nicht installieren läßt sondern mindestens SP2 braucht. Also habe ich SP2 installiert, dann ließ sich IE7 installieren, und _danach_ das SP3 wieder drauf. Wie lange es dauert, ein SP zu (de)installieren brauche ich hier keinem zu erzählen. Und über den Handel den PC mindestens 10x neu gestartet. Das ist doch nicht der Ernst von Micro$oft oder??? Hätte ich das gewußt, hätte ich den IE6 gelassen und zusätzlich FF3 installiert!!! Naja, ist aber interessant zu wissen, da ich beruflich auch in der Branche bin. Kam nur bisher noch nie in die Verlegenheit, IE7 über XPSP3 zu bügeln, da IE7 meist schon vorher vorhanden war. Das nur so zur Info. Vielleicht gibts ja irgendwann ein Update (fürs Update fürs Update fürs Update........ tbc) Greetz Dave
  5. Die Gemeinsamkeit liegt in der gleichen mySQL-Version, die zusammen mit diesem Fehler abstürzt. Ich werde mich mal weiter informieren und ein Update auf die letzte stabile Version in Erwägung ziehen / testen. Auch wenn mir der Versionssprung recht gering erscheint. Komisch ist nur, daß manche Monate ganz ohne Fehler vergehen. Danke Dir auf jeden Fall schonmal für Deine Antworten! :)
  6. Oh, das mit den Links werde ich dann mal machen, danke für den Tip! mySQL-Build ist nicht der ganz aktuellste, aber auch nicht sehr alt. Und genau das ist ja Teil meiner Frage: Kommt die Software in Betracht, oder handelt es sich definitiv um einen Hardware-Fehler?
  7. Hallo phoenixcp, danke für Deine Antwort. Die Seite kannte ich noch nicht. Leider verlangt EventID.net Gebühren für die weitergehenden Links. Vielleicht sollte ich erwähnen, daß die Probleme zusammen mit mySQL-Abstürzen auftraten.
  8. Hey, alle paar Wochen habe ich einen Eintrag ähnlich dem folgenden in der Ereignisanzeige: Typ: Fehler Quelle: Application Error Kategorie: Keine Ereigniskennung: 1001 Beschreibung: Fehlerhafter Speicherbereich <9stellige Zahl> Der Fehler tritt sporadisch auf unterschiedlichen Servern auf. Beim Googeln habe ich nur semiprofessionelle Antworten gefunden, auf die ich mich nicht verlassen mag. Leider fand ich keine konkrete Aussagen, ob die Meldung tatsächlich bedeutet, daß der Arbeitsspeicher einen Defekt aufweist. Das Management-Tool des Servers, das auch die ECC-Fehler etc. auswertet, zeigt hier keine Probleme an. Können auch Softwareprobleme diesen Fehler auslösen, oder ist die Ursache allein in der Hardware zu suchen?? Danke & schöne Grüße Dave
  9. MS-DOS 6.22, Windows 3.11 for workgroups mit TCP/IP-Stack an Windows 2003 Domain.
  10. Ich habe nicht alle 40 Seiten durchgelesen, aber hat schon jemand Arachne 1.7 erwähnt? Kommt auf meiner DOS-Kiste zum Einsatz und die aktuelle Version ist glaube ich 1.9irgendwas. Greetz
  11. Hallo nochmal, okay ich habe WSM10 auf der einen Maschine, um die Geschichte mit den Logs zu testen und WSM9 auf der anderen Maschine, um die Box administrieren zu können. Soweit so gut. Nach einigem Hin und Her hat mit der Report Server auch Reports erstellt. Das ganze ist für meinen Geschmack aber immernoch sehr undurchsichtig. Erstellt zwar schöne Grafiken, aber was soll ich damit anfangen? Ich habe bisher noch nichtmal durchschaut, wie ich den Zeitrahmen einstellen kann, auf den sich der Report bezieht. Außerdem finde ich keine Funktionen zur "Echtzeitüberwachung" oder andere eMail-Funktionen "Schicke bei Portscan eMail an xy". Ich habe das halbe Internet durchsucht, aber die Hilfen zu der Software sind mehr als dürftig. Auf der WatchGuard-Seite habe ich dann ein Dokument gefunden, das mir aber auch nicht mehr sagt, als das, was man dem Programm sowieso intuitiv entnehmen kann. Wie überwacht ihr eure WatchGuards?? Gibt es für meine Zwecke keine geeignetere Software? Danke und schöne Grüße Dave
  12. Hallo Overlord, merci für Deine Antwort. Hier läuft die Fireware 9 und ohne driftigen Grund wollte ich erstmal nichts daran ändern. (Never touch a running system - seit über 20 Jahren bewährt) ;o) Nach Update des WSM auf Version 10 komme ich nicht mehr in den Policy Manager, weil der mir die Box auch auf Version 10 updaten möchte. Ich schaue mal was ich mache.... Schöne Grüße
  13. Hallo, danke für die schnelle Antwort :o) Ich hätte erwähnen sollen, daß es sich bei dem System um die 9.0er Software handelt... Ich werde mir das auf jeden Fall trotzdem mal anschauen und abwägen ob sich ein Update lohnt. Wenn trotzdem noch jemand Alternativen kennt, bin ich weiterhin für andere Anregungen offen :o) Danke!
  14. Hallo Forum, ich bin auf der Suche nach einer Windows-Software, mit der ich das, was die Firebox so tut, "visualisieren" kann. Ich dachte an eine Windows-Software, die bspw. SysLog-Pakete annimmt und mir in Echtzeit anzeigt und auswertet, was gerade oder an einem bestimmten Zeitraum passiert (ist). Der KiwiSysLog Daemon gibt mir nur seitenweise Text aus, und ManageEngine Firewall Analyzer spuckt nur sporadisch was aus (Ist scheinbar nicht so wirklich kompatibel mit der WatchGuard und läßt sich nur in Proxies einklinken). Wie kann ich bspw. sehen, wenn jemand einen Portscan macht und dessen IP von der WatchGuard gesperrt wird (Trivialstes Beispiel)? Kennt hierzu noch jemand eine Software, die solche Funktionen bietet? Mir wurden mal die Historical Reports genannt, aber das kann doch nicht alles sein oder? Schöne Grüße Dave
×
×
  • Create New...