Jump to content

illuminaten

Members
  • Gesamte Inhalte

    203
  • Registriert seit

  • Letzter Besuch

Reputation in der Community

10 Neutral

1 Benutzer folgt diesem Benutzer

Über illuminaten

  • Rang
    Member
  1. Migration 1&1 Imap Postfächer in Exchange 2016 Server

    Über die Migration von Exchange 2016 ist das nicht möglich?
  2. Hallo, ich muss 20 Imap Postfächer von 1&1 in einen lokalen Exchange Server 2016 bringen. Der erste Versuch über exportieren in eine PST Datei und wieder importieren in den Exchange ist sehr aufwendig und es werden teilweise nicht alle Daten übernommen. Habt ihr eine Idee mit welchem Tool man es am besten umsetzt. Vielen Dank für Eure Unterstptzung. Gruß
  3. Hallo, gibt es ein Möglichkeit RDP Sitzungen nach Zeit x zu sperren? Vielen Dank für Eure Unterstützung. Gruß
  4. Hallo, ich habe das Problem, dass in den RDP-Sitzungen die Ordnerinhalte auf einem Fileserver sehr verzögert angezeigt werden. Beispiel: Ich lege einen Ordner 1234 an. Die Anlage erfolgt aber der Ordner ist nicht sichtbar. Erst wenn ich über rechte Maustaste aktualisieren anwähle ist der neue Ordner sichtbar. Kann mir bitte jemand helfen, diesen Fehler zu beheben. Vielen Dank für eure Unterstützung Gruß
  5. Hallo, gibt es eine Möglichkeit, Windows 10 Pro ohne unnötige Apps, die ein normaler Netzwerk-Benutzer nie benötigt zu deaktivieren bzw. zu deinstallieren. Ich bekomme von einen PC-Hersteller die Computer mit einem vorinstalliertem Windows 10 Pro. Darin ist aber sehr viele Apps die von einem normalen User nie benötigt werden. Gibt es eine Möglichkeit, dass man die unnötigen Apps deinstalliert und dann ein sauberes Image erzeugt? Ich habe schon mehrmals gelesen, dass nach einem Windows Update die unnötige Apps wieder auftauchen. Für Eure Hilfe bedanke ich mich im Voraus. Gruß
  6. Hallo ich habe auf einem Windows 2016 Server mehrfach o.g. Dienste in den Diensten aufgeführt. Dienstname: UnistoreSvc_e573909 Anzeigename: Benutzerdatenspeicher _e573909 Dienstname: UserDataSvc_145dbfba Anzeigename Benutzerdatenzugriff_145dbfba Dienstname: CDPUserSvc_e573909 Anzeigename: Dienstname: CDPUserSvc_e573909 Sie diese Dienste normal? Gruß Günter
  7. Hallo zusammen, mit Hilfe des Microsoft Supports konnten wir das Problem lösen. Bei den betroffenen PC´s funktioniert die Anmeldung, seit etwa einer Woche einwandfrei. Das Problem wurde von einem Sicherheitsupdate verursacht, das im März auf dem DC (Windows Server 2008R2) installiert wurde. Hier die Lösung: Deinstall march Rollup – KB4088875 Install latest updates from April - KB4093108, KB4093113, KB4093118 Danke für eure Hilfe.
  8. Hallo, ja genau. Der PC wurde auf den Auslieferungszustand zurückgesetzt. Nur der mitgelieferte Antivirus (McAfee) wurde deinstalliert und dafür eine andere Antivirus-Software installiert.
  9. Hallo, danke für Eure Antworten. Es wird eine OEM-Version verwendet. Nach dem Zurücksetzten gab es bisher keine Probleme mehr. Folgende Unterschiede gibt es zur ersten Installation: - Es wurde für die Windows 10 Benutzer eine eigene OU angelegt. Die GPO-Vererbung ist deaktiviert. - Der Benutzer wurde im AD neu angelegt - Benutzer und Computer wurden in entsprechende OU verschoben. - Dem PC wurde eine feste IP zugeteilt.
  10. Hallo, das habe ich auch gemacht. Der Client wurde gestern noch neu installiert. Bisher funktioniert alles einwandfrei, allerdings traten beim letzten mal die Probleme auch erst ein paar Tage später auf. Vielen Dank für Eure Hilfe.
  11. Hallo, danke für die Hilfe. Es werden die aktuellsten Treiber des Herstellers verwendet. Gestern wurde der PC aus der Domäne herausgenommen und das lokale Profil entfernt. Es wird kein servergespeichertes Profil verwendet. Nachdem der Client wieder in die Domäne aufgenommen wurde, dauerte die erste Anmeldung extrem lange. Als der PC endlich soweit war, funktionierte der Startbutton und das Info-Center von Windows 10 nicht mehr. Die Systemsteuerung konnte ebenfalls nicht gestartet werden.
  12. Hallo, ich hatte bereits eine Tst OU angelegt, den User und den Computer hereingelegt und die GPO-Vererbung ausgeschalten. Leider kommt der schwarze Bildschirm immer noch nach der Anmeldung. Wenn ich beim schwarzen Bildschirm nochmals strg+alt+ent drücke bekomme ich den blauen Bildschimr mit der Auswahl Taskmanager, abmelden usw. Der Benutzer hat dann heute dreimal den PC neu gestartet. Beim vierten Neustart führ Windows dann endlich hoch. Es ist auf dem Computer das aktuellste Windows10 mit den Updates von vorletzter Woche. Der Server hat auch alle Windows Updates. Der Benutzer hatte vorher ein Windows 7 Profil. Bei einem zweiten Windows 10 Computer mit einem anderen Benutzer tritt das gleiche Problem auf. Dort habe ich vorübergehend wieder den Windows7 PC aufgestellt. Vielen Dank für eure Hilfe Gruß
  13. Hallo, vielen Dank für eure Antworten, ich habe schon gedacht, dass das Problem weg ist. Leider war es am nächsten Tag wieder, mit dem schwarzen Bildschirm. Im AD habe ich den Profilpfad entfernt. Ich habe dann noch die GPO Richtlinie Synchrones Ausführen von Loginscripten deaktviert. Leider war hat das auch nichts gebracht. Hat jemand noch eine Idee? GRuß
  14. Guten Morgen, vielen Dank für die schnelle Antwort. ich habe die servergespeicherten Profile schon herausgenommen. Die Ordner sind noch nicht umgeleitet. Leider ist wieder der schwarze Bildschirm da. Hast du noch eine Idee?
  15. Hallo, ich habe einen Windows 10 PC an in einer Windows 2008 Domäne aufgenommen. Beim AD Benutzer ist ein servergespeichertes Profil hinterlegt. Sobald der Benutzer sich an der Domäne anmeldet kommt nur noch ein schwarzer Bildschirm mit dem Mauszeiger. Ich habe das servergespeicherte Profil herausgenommen. Nach einem Neustart konnte sich der Benutzer anmelden. Heute ist aber wieder das Problem mit dem schwarzen Bildschirm da. Anscheinend kann Windows10 das Profil des Benutzers nicht laden. Hat jemande eine Idee wie ich den Fehler beheben kann? Vielen Dank für Eure Unterstützung Gruß Illu
×