Jump to content

illuminaten

Member
  • Content Count

    215
  • Joined

  • Last visited

Everything posted by illuminaten

  1. Guten Morgen, vielen Dank für Deine Antworten. Das sind die Netzwerkkarten
  2. Hallo, konnte hierzu keine Anleitung finden. Hast du einen Link für mich? Vielen Dank im Voraus GRuß
  3. Hallo, ich habe einen Windows 2019 HyperV mit 4 Netzwerkkarten. Mit den Netzwerkkarten habe ich ein Team mit dem Teammodus "Switchunabhängig" erstellt. Die Netzwerkkarten sind an einem HP-Switch 1920 angeschlossen. Nun habe ich dsa Problem, dass die Perfomance mit dem Team in den Keller geht. Sobald ich das Team auflöse und den VMs die Netzwerkkarten einzeln zuweise ist die Performance in Ordnung. Habe ich bei der Konfiguration des Teams einen Fehler gemacht oder habe ich Einstellungen im Switch übersehen. Für Eure Hilfe bedanke ich mich im Voraus GRuß
  4. Hallo, kennt jemand ein Tool mit dem man eine Berechtigungsmatrix für Ordnerfreigaben planen, umsetzen und weiterhin pflegen kann. Leider konnte ich bisher kein passendes Tool finden. Bisher hab ich mir immer die Arbeit mit Excel gemacht. Das ist extrem aufwendig. Für Eure Antworten bedanke ich mich im Voraus. Gruß
  5. Hallo, ich habe das Problem, dass die Kontakte zwischen Exchange und dem Samsung Galaxy nicht synchron läuft. Ich hab mehrere Kontakte auf dem Smartphone der nicht im Outlook erscheint. Der Standard Speicherort auf dem Smartphone ist Exchange. Im OWA werden die Kontakte auch nicht angezeigt. Ich hoffe, dass mit jemand bei der Lösung des Problems behilflich sein kann. Vielen Dank im Voraus GRuß
  6. Hallo, der Exchange Server hat den aktuellen Stand UpdateRollup 29 für Exchange Server 2010, Service Pack 3 (KB4509410) Sorry, es werden die freigegebenen Kalender zu Auswahl angezeigt. Es handelt sich nur um die freigegebene Kalender die ich einbinden möchte. GRuß
  7. Hallo, ich habe das Problem, dass im OWA von zwei Kollegen die freigegebenen Ordner zur Auswahl angezeigt werden, wenn ich diese dann im OWA zum Anschauen aktiviere erscheint oben links Ansicht wird asktualisiert. Ich habe bereits schon längere Zeit gewartet. Die Kalenderinhalte werden aber nicht angezeigt. Kann mir bitte jemand hlefen den Fehler zu beheben. Vielen Dank im Voraus. GRuß
  8. Hallo, ich habe immer wieder das Problem, dass nach Neustarts durch Windowsupdates die VMs sich die Uhrzeit nicht vom DC holen. Ich habe einen MS Windows 2016 HyperV im Einsatz. Habt ihr eine Idee wie ich das Problem lösen kann. Für Eure Hilfe bedanke ich mich im Voraus. Gruß
  9. Hallo Ich habe festgestellt, dass diese Problem bei signierten E-Mails auftritt. Wenn man diese E-Mail weiterleitet „nur Text“ formatiert erscheint die Meldung, dass die E-Mail signiert sei und die Signatur durch die Formatierung verloren ginge. Die Anhänge sind dann aber im neuen Fenster. Hat Outllok hier ein Problem, das man eventuell dur ein fehlendes Update bheben kann? Gruß
  10. Hallo, ich habe seut heute mit Outlook 2016 das Problem, dass ich beim Weiterleiten einer E-Mail mit Dateianhängen die Anhänge nicht mit in das neue Fesnter übernommen werden. Bei Installieren des Updates KB4011123 bekomme ich die Meldung, dass kein betroffenens Produkt installiert ist. Anscheinend wurd am Wochenende wieder ein Microsoft Update installiert, das dieses Verhalten hervorruft. Hat jemand eine Idee, wie man den Fehler beheben kann. Vielen Dank ür Eure Unterstützung. Gruß
  11. Über die Migration von Exchange 2016 ist das nicht möglich?
  12. Hallo, ich muss 20 Imap Postfächer von 1&1 in einen lokalen Exchange Server 2016 bringen. Der erste Versuch über exportieren in eine PST Datei und wieder importieren in den Exchange ist sehr aufwendig und es werden teilweise nicht alle Daten übernommen. Habt ihr eine Idee mit welchem Tool man es am besten umsetzt. Vielen Dank für Eure Unterstptzung. Gruß
  13. Hallo, gibt es ein Möglichkeit RDP Sitzungen nach Zeit x zu sperren? Vielen Dank für Eure Unterstützung. Gruß
  14. Hallo, ich habe das Problem, dass in den RDP-Sitzungen die Ordnerinhalte auf einem Fileserver sehr verzögert angezeigt werden. Beispiel: Ich lege einen Ordner 1234 an. Die Anlage erfolgt aber der Ordner ist nicht sichtbar. Erst wenn ich über rechte Maustaste aktualisieren anwähle ist der neue Ordner sichtbar. Kann mir bitte jemand helfen, diesen Fehler zu beheben. Vielen Dank für eure Unterstützung Gruß
  15. Hallo, gibt es eine Möglichkeit, Windows 10 Pro ohne unnötige Apps, die ein normaler Netzwerk-Benutzer nie benötigt zu deaktivieren bzw. zu deinstallieren. Ich bekomme von einen PC-Hersteller die Computer mit einem vorinstalliertem Windows 10 Pro. Darin ist aber sehr viele Apps die von einem normalen User nie benötigt werden. Gibt es eine Möglichkeit, dass man die unnötigen Apps deinstalliert und dann ein sauberes Image erzeugt? Ich habe schon mehrmals gelesen, dass nach einem Windows Update die unnötige Apps wieder auftauchen. Für Eure Hilfe bedanke ich mich im Voraus. Gruß
  16. Hallo ich habe auf einem Windows 2016 Server mehrfach o.g. Dienste in den Diensten aufgeführt. Dienstname: UnistoreSvc_e573909 Anzeigename: Benutzerdatenspeicher _e573909 Dienstname: UserDataSvc_145dbfba Anzeigename Benutzerdatenzugriff_145dbfba Dienstname: CDPUserSvc_e573909 Anzeigename: Dienstname: CDPUserSvc_e573909 Sie diese Dienste normal? Gruß Günter
  17. Hallo zusammen, mit Hilfe des Microsoft Supports konnten wir das Problem lösen. Bei den betroffenen PC´s funktioniert die Anmeldung, seit etwa einer Woche einwandfrei. Das Problem wurde von einem Sicherheitsupdate verursacht, das im März auf dem DC (Windows Server 2008R2) installiert wurde. Hier die Lösung: Deinstall march Rollup – KB4088875 Install latest updates from April - KB4093108, KB4093113, KB4093118 Danke für eure Hilfe.
  18. Hallo, ja genau. Der PC wurde auf den Auslieferungszustand zurückgesetzt. Nur der mitgelieferte Antivirus (McAfee) wurde deinstalliert und dafür eine andere Antivirus-Software installiert.
  19. Hallo, danke für Eure Antworten. Es wird eine OEM-Version verwendet. Nach dem Zurücksetzten gab es bisher keine Probleme mehr. Folgende Unterschiede gibt es zur ersten Installation: - Es wurde für die Windows 10 Benutzer eine eigene OU angelegt. Die GPO-Vererbung ist deaktiviert. - Der Benutzer wurde im AD neu angelegt - Benutzer und Computer wurden in entsprechende OU verschoben. - Dem PC wurde eine feste IP zugeteilt.
  20. Hallo, das habe ich auch gemacht. Der Client wurde gestern noch neu installiert. Bisher funktioniert alles einwandfrei, allerdings traten beim letzten mal die Probleme auch erst ein paar Tage später auf. Vielen Dank für Eure Hilfe.
  21. Hallo, danke für die Hilfe. Es werden die aktuellsten Treiber des Herstellers verwendet. Gestern wurde der PC aus der Domäne herausgenommen und das lokale Profil entfernt. Es wird kein servergespeichertes Profil verwendet. Nachdem der Client wieder in die Domäne aufgenommen wurde, dauerte die erste Anmeldung extrem lange. Als der PC endlich soweit war, funktionierte der Startbutton und das Info-Center von Windows 10 nicht mehr. Die Systemsteuerung konnte ebenfalls nicht gestartet werden.
  22. Hallo, ich hatte bereits eine Tst OU angelegt, den User und den Computer hereingelegt und die GPO-Vererbung ausgeschalten. Leider kommt der schwarze Bildschirm immer noch nach der Anmeldung. Wenn ich beim schwarzen Bildschirm nochmals strg+alt+ent drücke bekomme ich den blauen Bildschimr mit der Auswahl Taskmanager, abmelden usw. Der Benutzer hat dann heute dreimal den PC neu gestartet. Beim vierten Neustart führ Windows dann endlich hoch. Es ist auf dem Computer das aktuellste Windows10 mit den Updates von vorletzter Woche. Der Server hat auch alle Windows Updates. Der Benutzer hatte vorher ein Windows 7 Profil. Bei einem zweiten Windows 10 Computer mit einem anderen Benutzer tritt das gleiche Problem auf. Dort habe ich vorübergehend wieder den Windows7 PC aufgestellt. Vielen Dank für eure Hilfe Gruß
  23. Hallo, vielen Dank für eure Antworten, ich habe schon gedacht, dass das Problem weg ist. Leider war es am nächsten Tag wieder, mit dem schwarzen Bildschirm. Im AD habe ich den Profilpfad entfernt. Ich habe dann noch die GPO Richtlinie Synchrones Ausführen von Loginscripten deaktviert. Leider war hat das auch nichts gebracht. Hat jemand noch eine Idee? GRuß
×
×
  • Create New...