Jump to content

RobDust

Members
  • Content Count

    632
  • Joined

  • Last visited

Community Reputation

11 Neutral

About RobDust

  • Rank
    Board Veteran

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Moin, hat das jemand so im Einsatz? Back UPS PRO / Server z.B. 2019? Die Personal Edition, wurde wohl zum Sommer so geupdated bei APC, dass sich die Software auf Server nicht mehr installieren lässt. Allerdings erkennt der Server, dass er am Akku hängt und dieser am Strom. Sollte nun der Akku Stand niedrig werde (25%) , müsste er doch laut Energieoptionen runterfahren. Kann das gut gehen?
  2. Das müsste wohl dann das reverse incrementel sein.... https://helpcenter.veeam.com/docs/backup/vsphere/reversed_incremental_backup.html?ver=95u4 Wären dann bei diesem Verfahren komplett alle Daten enthalten? Nicht das mal zufällig ein RDX band defekt ist, und die Kette dadurch nicht mehr vollständig ist.
  3. Moin. Ich habe eine Frage zum inkrementellem backup mit veeam auf wechelsmedien, z.b. Rdx, wenn ich das richtig verstanden habe ist die vbk Datei mein vollbackup und danach würden erst mal nur kleine vib Dateien erzeugt werden. Sonntags läuft nun ein Full Backup. Müsste ich nun das Backup vom z.b. Mittwoch einspielen. Brauch ich dann die vbk und die letzten 2 vib Dateien ? Also von Dienstag UND Mittwoch?
  4. Ich hab heut morgen ein Problem mit einem Server 2012 R2, dieser verweigerte die Netzwerkverbindung zu einem anderem Server. Wenn man auf das andere Netzlaufwerk geklickt hat, endete das in Dauerschleife. \\andererServer\Freigabe ging auch nicht. Von anderen PCs kein Problem, habe schon ausgeschloßen, dass es am "andererServer" lag. Es ist heute morgen aufgefallen, weil ein paar Dienste an dem Server 2012 R2 nicht gestartet sind. Normal haben wir einen Script dort laufen. net stop DiensteXYZ Robocopy nach \\andererServer\Freigabe net start DiensteXYZ <- So weit ist er heute morgen nicht mehr gekommen, weil irgendwie im vorherigen Schritt ein Problem mit der Verbindung gab. Desweiteren sollte er auch eine Mail raussenden (Backup Programm) ist auch nicht erfolgt. Bin noch mit Teamviewer drauf gekommen, um den Shutdown-Befehl durchzuführen. Sehe nun den Abmeldescreen, wird heruntergefahren.... und das seit einer ganzen weile. Das hatte ich schon einmal genau so, er fuhr dann auch nicht herunter.
  5. auch wieder war.... :) Würde es nicht helfen den Dienst: wuauserv Windows Update (zu deaktivieren) ?
  6. Warum so kompliziert? Geht MS nicht davon aus, dass die Server durchgehend laufen?
  7. Möchte die gerne nach bedarf manuell von Hand laden und installieren. Sind die am Server 2019 standardmäßig auf automatisch runterladen und installieren gestellt?
  8. @zahni ja selbe Anforderungen habe ich auch. Haben div. Programme welche nicht als Dienst laufen sondern tatsächlich über einen Button innerhalb der Software gestartet werden müssen. Sehr b***d weil man hier nach einem Neustart wirklich bei sein muss. Glücklicherweise passiert das alles fix auf nem 2019 mit SSDs. Aber wo kann ich einstellen, das die Updates Manuel installiert werden? Hab gestern mal die Maske für Updates gestartet und dann ging das Update sofort los... ich konnte nicht mal den Downlad Abbrechen. Danach wollte er neu starten.
  9. Hallo, wir haben in einem Bereich immer wieder Abbrüche hinter einem Wlan Router. whatsapp Anrufe brechen ab, skype an fest verkabelten Pcs. Glaube zwar der Router ist hin... den Hautprouter kann ich zwar ohne Abbrüche pingen, aber irgendwie muss doch kurz das Signal weg sein? Würde nun mein Laptop vor den Router klemmen und gerne die Leitung messen.
  10. Ok cool danke! Guck ich mir auf jeden Fall mal an. Aufn ersten Blick sieht es sehr nach Bastelei aus, mehr wie so ein Script. Hoffe ich mache damit nicht mehr schaden als nutzen
  11. Imapsync hast du da n link für? Klingt nach so nem geläufigen Namen ...
  12. Nein leider willkürlich, wenn ich dann die fehlenden Mails weiter verschiebe zieht er es ja auch weiter durch...
  13. Gut gut, grad mit Thunderbird beide Konten angebunden.... Das spielchen ist ähnlich. Zufällig bricht er mitten drin ab. Kleiner Vorteil. Bei Outlook hatte ich dann Chaos, weil zwar viele Mails zwar im Eingang waren - aber nicht im Postfach. Bei Thunderbird bricht er zwar mitten drin auch ab, dann habe ich wenigstens die Mails im Eingang, wie auch im Postfach.
  14. Wenn es den "Bug" dort nicht gibt, dann würde ich den wohl nehmen müssen... Anderseits kann man das "Problem?" ja auch irgendwie lösen in Outlook? Ist ja nicht die älteste Version...
×
×
  • Create New...