Jump to content

undeadopi

Junior Member
  • Content Count

    77
  • Joined

  • Last visited

Community Reputation

10 Neutral

About undeadopi

  • Rank
    Junior Member
  1. Wir haben hier gerade ein aehnliches Problem gehabt. Hat sich herausgestellt, das der Adobe Updater die Ursache war. Wenn ich dich richtig verstanden habe, hast du ein hohes Datenaufkommen auf deinem externen Interface aber nichts, bzw. wenig auf der internen Seite. Somit ist deine Internetverbindung wahrscheinlich auch nicht die schnellste. Stell eine telnet Verbindung zu deiner ASA 5520 her. Geh in den "priviliged mode" (enable command) und gib folgenden Befehl ein: show connections oder sh conn Du bekommst eine Liste aller im moment offenen Verbindungen in der ASA. Schau nach IP Adressen in deinem Netzwerk, die multiple Verbindungen zu einer externen IP Adresse aufgebaut haben. Wenn du 10 oder identische Eintraege findest, hat dieser Computer wahrscheinlich ein Programm laufen, das multiple Verbindungen zu ein und demselben Server aufrecht haelt. Pruefe diese Computer und finde heraus, welches Programm da laeuft und ob das legitim ist. Fuer uns war es wie gesagt der Adobe Updater, der unser gesamtes Netzwerk zum erliegen gebracht hat. EDIT: Ach ja, ich vergas. Nachdem du den Computer/das Programm gefunden und und entfernt hast, musst du eventuell die Verbindungstabelle in der ASA bereinigen. Gib dazu clear xlate im privileged mode ein.
  2. Autsch! Au mann, mit Blindheit geschlagen. Das ist ein echter "Freud'scher Versteller". Logisch, das das nichts wird... Danke für die wachen Augen!! Gruß undeadopi
  3. Das Netzwerk auf das ich per VPN zugreife hat keine auf den PC's installierten Clients. Die hängen alle hinter einem Netgear Router (FVS318) zu dem ich eine VPN Verbindung aufbaue. Das Netz sieht im kleinen so aus: Problem PC ------ Switch ------ VPN Router ------ Internet VPN Verbindung ------ mein PC Gruß undeadopi
  4. Hallo! Lesebestätigungen, die sich in Outlook "festfressen" kommen leider häufiger mal vor. Die Methode das Profil zu löschen und neu einzurichten ist eine Möglichkeit. Ich weiss nicht, wie groß deine Windows/Outlook- und Englisch-Kenntnisse sind, aber eine Alternative ist z.B. ein Programm namens OutlookSpy. Schau mal hier: Delete Read Receipts using OutlookSpy Eine andere Möglichkeit ist ein Programm von Microsoft selbst. Schau mal hier: Delete a stuck Read Receipt | HowTo-Outlook Sofern du nur "drei oder vier" emails/kontakte/kalendereinträge, etc. neu einspielen musst, ist die Lösung das Profil neu zu erstellen sicher die schnellere Lösung. Ist dein Outlook zum Bersten voll geht es mit OutlookSpy vielleicht schneller. Liegt aber wie gesagt auch daran, wie fit du in solchen Dingen bist. Gruß undeadopi PS: Ich würde generell die Finger von Lesebestätigungen lassen.
  5. Dachte ich auch... Ursprünglich war nur ein Gateway 'drin, das Zweite hatte ich in meiner Verzweiflung mal eingebaut, hatte aber keinen Effekt. Nichts desto trotz, auch mit nur einem Gateway Eintrag in der Routing Table ist "no functiona". Hier nochmal die "bereinigten" Einträge für ipconfig /all und route print: ROUTE PRINT: ========================================================== Schnittstellenliste 0x1 ........................... MS TCP Loopback interface 0x2 ...XX XX XX XX XX XX ...... 3Com EtherLink XL 10/100 PCI f³r vollstõndige PC -Verwaltung-NIC (3C905C-TX) - Paketplaner-Miniport 0x10004 ...XX XX XX XX XX XX ...... VIA-kompatibler Fast Ethernet-Adapter - Pake tplaner-Miniport ========================================================== ========================================================== Aktive Routen: Netzwerkziel______Netzwerkmaske_____Gateway________Schnittstelle__Anzahl 0.0.0.0___________0.0.0.0___________192.168.80.1___192.168.80.28__20 127.0.0.0_________255.0.0.0_________127.0.0.1______127.0.0.1_______1 192.168.0.0_______255.255.0.0_______192.168.0.2____192.168.0.2____30 192.168.0.2_______255.255.255.255___127.0.0.1______127.0.0.1______30 192.168.0.255_____255.255.255.255___192.168.0.2____192.168.0.2____30 192.168.80.0______255.255.255.0_____192.168.80.28__192.168.80.28__20 192.168.80.28_____255.255.255.255___127.0.0.1______127.0.0.1______20 192.168.80.255____255.255.255.255___192.168.80.28__192.168.80.28__20 224.0.0.0_________240.0.0.0_________192.168.0.2____192.168.0.2____30 224.0.0.0_________240.0.0.0_________192.168.80.28__192.168.80.28__20 255.255.255.255___255.255.255.255___192.168.0.2____192.168.0.2_____1 255.255.255.255___255.255.255.255___192.168.80.28__192.168.80.28___1 Standardgateway: 192.168.80.1 ========================================================== Ständige Routen: Keine IPCONFIG /ALL Windows-IP-Konfiguration Hostname. . . . . . . . . . . . . : test Primäres DNS-Suffix . . . . . . . : hier.local Knotentyp . . . . . . . . . . . . : Unbekannt IP-Routing aktiviert. . . . . . . : Nein WINS-Proxy aktiviert. . . . . . . : Nein DNS-Suffixsuchliste . . . . . . . : hier.local hier.local Ethernetadapter LAN-Verbindung: Verbindungsspezifisches DNS-Suffix: Beschreibung. . . . . . . . . . . : 3Com EtherLink XL 10/100 PCI für vollständige PC-Verwaltung-NIC (3C905C-TX) Physikalische Adresse . . . . . . : XX-XX-XX-XX-XX-XX DHCP aktiviert. . . . . . . . . . : Nein IP-Adresse. . . . . . . . . . . . : 192.168.0.2 Subnetzmaske. . . . . . . . . . . : 255.255.0.0 Standardgateway . . . . . . . . . : Ethernetadapter LAN-Verbindung 2: Verbindungsspezifisches DNS-Suffix: hier.local Beschreibung. . . . . . . . . . . : VIA-kompatibler Fast Ethernet-Adapter Physikalische Adresse . . . . . . : XX-XX-XX-XX-XX-XX DHCP aktiviert. . . . . . . . . . : Ja Autokonfiguration aktiviert . . . : Ja IP-Adresse. . . . . . . . . . . . : 192.168.80.28 Subnetzmaske. . . . . . . . . . . : 255.255.255.0 Standardgateway . . . . . . . . . : 192.168.80.1 DHCP-Server . . . . . . . . . . . : 192.168.80.224 DNS-Server. . . . . . . . . . . . : 192.168.80.224 192.168.80.1 Lease erhalten. . . . . . . . . . : Sonntag, 23. März 2008 18:49:38 Lease läuft ab. . . . . . . . . . : Montag, 31. März 2008 18:49:38 Gruß undeadopi
  6. Vielleicht ist so besser... =========================================================================== Schnittstellenliste 0x1 ........................... MS TCP Loopback interface 0x2 ...XX XX XX XX XX XX ...... 3Com EtherLink XL 10/100 PCI f³r vollstõndige PC-Verwaltung-NIC (3C905C-TX) - Paketplaner-Miniport 0x10004 ...XX XX XX XX XX XX ...... VIA-kompatibler Fast Ethernet-Adapter - Paketplaner-Miniport =========================================================================== =========================================================================== Aktive Routen: Netzwerkziel______Netzwerkmaske______Gateway__________Schnittstelle__Anzahl 0.0.0.0___________0.0.0.0____________192.168.80.1_____192.168.0.2____30 0.0.0.0___________0.0.0.0____________192.168.80.1_____192.168.80.28__20 127.0.0.0_________255.0.0.0__________127.0.0.1________127.0.0.1_______1 192.168.0.0_______255.255.0.0________192.168.0.2______192.168.0.2____30 192.168.0.2_______255.255.255.255____127.0.0.1________127.0.0.1______30 192.168.0.255_____255.255.255.255____192.168.0.2______192.168.0.2____30 192.168.80.0______255.255.255.0______192.168.80.28____192.168.80.28__20 192.168.80.28_____255.255.255.255____127.0.0.1________127.0.0.1______20 192.168.80.255____255.255.255.255____192.168.80.28____192.168.80.28__20 224.0.0.0_________240.0.0.0__________192.168.0.2______192.168.0.2____30 224.0.0.0_________240.0.0.0__________192.168.80.28____192.168.80.28__20 255.255.255.255___255.255.255.255____192.168.0.2______192.168.0.2_____1 255.255.255.255___255.255.255.255____192.168.80.28____192.168.80.28___1 Standardgateway: 192.168.80.1 =========================================================================== Ständige Routen: Keine Gruß undeadopi
  7. Der DNS Eintrag ist übrig geblieben von einem Experiment. Hatte ich vergessen zu entfernen. route print: =========================================================================== Schnittstellenliste 0x1 ........................... MS TCP Loopback interface 0x2 ...XX XX XX XX XX XX ...... 3Com EtherLink XL 10/100 PCI f³r vollstõndige PC-Verwaltung-NIC (3C905C-TX) - Paketplaner-Miniport 0x10004 ...XX XX XX XX XX XX.. VIA-kompatibler Fast Ethernet-Adapter - Paketplaner-Miniport =========================================================================== =========================================================================== Aktive Routen: Netzwerkziel Netzwerkmaske Gateway Schnittstelle Anzahl 0.0.0.0 0.0.0.0 192.168.80.1 192.168.0.2 30 0.0.0.0 0.0.0.0 192.168.80.1 192.168.80.28 20 127.0.0.0 255.0.0.0 127.0.0.1 127.0.0.1 1 192.168.0.0 255.255.0.0 192.168.0.2 192.168.0.2 30 192.168.0.2 255.255.255.255 127.0.0.1 127.0.0.1 30 192.168.0.255 255.255.255.255 192.168.0.2 192.168.0.2 30 192.168.80.0 255.255.255.0 192.168.80.28 192.168.80.28 20 192.168.80.28 255.255.255.255 127.0.0.1 127.0.0.1 20 192.168.80.255 255.255.255.255 192.168.80.28 192.168.80.28 20 224.0.0.0 240.0.0.0 192.168.0.2 192.168.0.2 30 224.0.0.0 240.0.0.0 192.168.80.28 192.168.80.28 20 255.255.255.255 255.255.255.255 192.168.0.2 192.168.0.2 1 255.255.255.255 255.255.255.255 192.168.80.28 192.168.80.28 1 Standardgateway: 192.168.80.1 =========================================================================== Ständige Routen: Keine gruß undeadopi PS: Wie bekomme ich in einem Beitrag Tabstops hin? So ist die Tabelle extrem schwer zu lesen...
  8. Der ipconfig/all Ausdruck bei laufender VPN ist der, der oben im Thread steht. Ich kann mich ja erst auf einen anderen Computer im Remote Netz per Remote Desktop einloggen und dann von da aus auf den Problem-Rechner...das klappt. Aber ich komme nicht direkt auf den Problem PC. Ping geht auch nicht. Der Rechner, von dem aus ich mich einlogge, hat bei stehender VPN die IP 192.168.10.10, also soweit kein Problem.
  9. Das IP Subnetz ist 192.168.80.0/24. Der DHCP Server verteilt Adressen von 192.168.80.10 bis 192.168.80.80.
  10. Sorry das ich erst jetzt antworte, ich konnte mich dem Problem erst jetzt wieder widmen. Also auch mit deinstallierter Firewall geht nichts. Gateway-Fehler wäre eigenartig, schließlich komme ich mit dem Rechner in's Internet, also über das richtige Gateway nach "draussen". Irgendwie frustrierend. Hat jemand vielleicht noch eine Idee? Gruß undeadopi
  11. Nein. Eine Karte redet mit einem Lan-Modul auf einem elektronischen Bauteil, angeschlossen über ein Crossover Kabel und befindet sich im netz 192.168.0.0/16, somit besteht dieses Netz nur aus dem Lan Modul und der Netzwerkkarte im Rechner. Die zweite Karte ist an das normale Hausnetz angeschlossen, hat den Router als Gateway und befindet sich im Netz 192.168.80.0/24. ipconfig: Windows-IP-Konfiguration Hostname. . . . . . . . . . . . . : test Primäres DNS-Suffix . . . . . . . : hier.local Knotentyp . . . . . . . . . . . . : Broadcast IP-Routing aktiviert. . . . . . . : Nein WINS-Proxy aktiviert. . . . . . . : Nein DNS-Suffixsuchliste . . . . . . . : hier.local hier.local Ethernetadapter LAN-Verbindung: Verbindungsspezifisches DNS-Suffix: Beschreibung. . . . . . . . . . . : 3Com EtherLink XL 10/100 PCI (3C905C-TX) Physikalische Adresse . . . . . . : XX-XX-XX-XX-XX-XX DHCP aktiviert. . . . . . . . . . : Nein IP-Adresse. . . . . . . . . . . . : 192.168.0.2 Subnetzmaske. . . . . . . . . . . : 255.255.0.0 Standardgateway . . . . . . . . . : DNS-Server. . . . . . . . . . . . : 127.0.0.1 Ethernetadapter LAN-Verbindung 2: Verbindungsspezifisches DNS-Suffix: hier.local Beschreibung. . . . . . . . . . . : VIA-kompatibler Fast Ethernet-Adapter Physikalische Adresse . . . . . . : XX-XX-XX-XX-XX-XX DHCP aktiviert. . . . . . . . . . : Ja Autokonfiguration aktiviert . . . : Ja IP-Adresse. . . . . . . . . . . . : 192.168.80.28 Subnetzmaske. . . . . . . . . . . : 255.255.255.0 Standardgateway . . . . . . . . . : 192.168.80.1 DHCP-Server . . . . . . . . . . . : 192.168.80.224 DNS-Server. . . . . . . . . . . . : 192.168.80.224 192.168.80.1 Lease erhalten. . . . . . . . . . : Mittwoch, 12. März 2008 09:39:21 Lease läuft ab. . . . . . . . . . : Donnerstag, 20. März 2008 09:39:21 Gruß undeadopi
  12. Hallo alle beisammen. Ich habe ein sehr eigenartiges Problem. Ich habe eine VPN Verbindung über einen Netgear VPN/Firewall Router mit der entsprechenden VPN Client Software (Netgear ProSafe VPN Client) aufgebaut. Klappt alles wunderbar. Ich kann Remote Desktop Verbindungen zu allen Rechnern im Netzwerk aufbauen, WakeOnLan funktioniert auch einwandfrei. Nun habe ich einen einzigen Rechner, zu dem ich partout keine Verbindung bekomme wenn ich VPN benutze. Kein Remote Desktop, nicht einmal Ping. Befinde ich mich im lokalen Netz, klappt alles einwandfrei. Wenn ich über VPN arbeite, kann ich mich auch auf einem anderen Computer im Netzwerk "einklinken" und dann von diesem aus eine Remote Desktop zu dem betreffenden Computer aufbauen. Nur direkt über VPN klappt nicht. Seltsam. Als Firewall-Software läuft Symantec Client Security 3.11. Aber auch wenn ich diese deaktiviere geht nichts. Die Einstellungen bin ich schon hundertmal rauf und runter gegangen und habe nichts gefunden. Die Windows XP Firewall ist deaktivert. Das einzige was diesen Rechner von anderen unterscheidet ist das er zwei Netzwerk-Karten hat und sich in zwei verschiedenen Netzen gleichzeitig befindet, da er über das zweite Netzwerk andere Elektronik steuert. Hat irgendjemand so eine Situation schon einmal gehabt und/oder vielleicht eine Idee? Gruß undeadopi
  13. Glückwunsch! Ich habe meine selbst erst von ein paar Wochen bestanden, als in den USA im Urlaub war (man hat ja sonst nix zu tun als im Urlaub mal in ein Testcenter zu wandern). Übrigens hatte ich auch 872 Punkte! Ich habe mich mit dem CCNA Buch von Sybex vorbereitet und dem dazugehörigen Virtual Lab Router Simulator. Auf Arbeit habe ich wenig mit Cisco Routern zu tun, aber da wir demnächst wahrscheinlich umsteigen werden, wollte ich die Basics zumindest 'drin haben. gruß undeadopi
  14. Also das mit der Festplatte halte ich für übertrieben. Das mit dem Mainboard stimmt in sofern, als das Recovery-CD's eventuell auf einen bestimmten Hersteller "geeicht" sind. Finden die nun nicht eine bestimmte Kernkomponente des PC's vor für den sie gedacht sind, verweigern sie den Dienst. So kannst du beispielsweise Recovery CD's von Siemens oder Sony nicht auf einem anderen PC verwenden. Und wenn du das Mainboard ausgewechselt hast, ist es quasi ein anderer PC. Also wolltest du von einer Recovery-CD aus installieren, würdest du Probleme bekommen. Richtige OEM/Systembuilder Windows XP CD's lassen sich auf jedem PC installieren. Wechselst du die Hardware zu oft, verweigern sie irgendwann einmal die Aktivierung und dann hilft dir ohne Probleme die Hotline weiter. Wenn Du die vorhandene Windows version noch nie auf einem anderen Rechner aktiviert hast, sollte es keine Komplikationen bei der normalen Aktivierung über's Internet geben. Gruß undeadopi
  15. War bei mir auch so, bei allen Prüfungen die ich zum MCSE gemacht habe. Das war der Grund, weshalb ich nicht nachvollziehen konnte, wieso sich Prüflinge bei VUE über den 15%-billiger-voucher so gefreut hat. Bei Prometric war das quasi "im Normalpreis mit 'drin." Warum die keine Steuern berechnen, habe ich allerdings auch nie verstanden. Gruß undeadopi
×
×
  • Create New...