Jump to content

eswirdallesgut

Members
  • Posts

    33
  • Joined

  • Last visited

Everything posted by eswirdallesgut

  1. da war ich wohl etwas voreilig, bin nun hier im board, doch noch auf ähnliche Beschreibungen gestossen. Danke
  2. Hello Umgebung: 3 X W2k3 TS Server mit Citrix PS 4.0 in einer Citrix Farm zusammengefasst. Nun müsste ich das Terminal Server Lizenzmodell von Device CAL's auf User CAL's umstellen. hat hier per Zufall jemand erfahrung damit. Kann ich den Lizenzierungsmodus einfach auf per User umstellen und dem MS TS Lizenzserver entsprechend die User Cal's eintragen, oder muss ich hierfür noch einiges mehr durchführen. Falls jemand dieses Scenario kennt oder einen Link bereit hat, wäre ich um ein kurzes Feedback dankbar. Greets Kevin
  3. Hallo Hat einmal das gleiche Problem, dies war allerdings zu den anfangszeiten von W2k3 Servern, da habe ich recht lange rumprobiert. Hatte ebenfalls den effekt, das das gpresult die GP als angewandt deklarierte. bei den einen User respektive Computer ging es bei den anderen nicht. Dort war das Problem, dass die W2k3 Server nicht alle gepatcht waren. Falls du auf den servern also nicht alle updates installiert hast, würde ich dies einmal anschauen und überprüfen, falls mehrere DC's im einsatz sind, ob diese die identischen updates installiert haben
  4. wurde die GP mit den einstellungen für den Hintergrund auf Computer oder Benutzerebene angewandt ??
  5. Hallo Habe hier einen Exchange 2000, den ich nun auf eine neue serverhardware mit Exchange 2003 migrieren möchte. Soweit ist mir eigentlich auch alles klar. Jedoch läuft auf dem jetzigen Exchange ein Popbeamer, der ein Sammelkonto abruft, kann mir jemand sagen, wie ich diesen Popbeamer auf 2 Server betreiben kann, damit ich die postfächer nicht auf einmal migrieren muss ? Vielen dank
  6. Habe Citrix PS 4 im Einsatz Auf dem Citrixserver ist das Problem erst seit 2 Tagen. Auf dem DC habe ich dieses Phenomen schon länger, auf dem DC sind auch die mmc's von diesem Effekt befallen.
  7. Hallo, nein es sind keine Laufwerke verbunden Noch als anmerkung: IE und Windowsexplorer starten keine Oberfläche und versuchen noch den Inhalt aufzubauen. Die ganze applikation erscheint einfach mit ca. 5min verspätung, dann funktioniert alles wieder
  8. Hallo Habe hier eine W2K3 TS Umgebung. nun habe ich das Problem, dass der eine Citrix Server ( sind 2 im Einsatz ) mühe hat, beim starten vom Internet Explorer (leere Startseite) und beim starten vom Windows Explorer. das Starten kann bis zu 7min dauern. Dies ist sowohl in einer ClientSession die auf diesen Server geht der Fall als auch direkt auf dem betroffenen Server. Die anderen freigegebenen Applikationen starten auf der Clientsession sofort Auf dem separaten DC kann ich das gleiche Phenomen nachvollziehen IE und WinExpl. langsam. hat jemand eine Idee, oder kann mir jemand einen Tip geben was beim IE und sowohl auch beim Winexplorer gemeinsam initialisiert wird was den start so verzögern könnte. Vielen Dank
  9. Hallo Habe hier einen Windows 2003 Server ( DC und Exchange ). Nun habe ich das Problem, wenn ich auf dem Server die Benutezrverwaltung oder sonst eine MMC starte, dann dauert dies sehr sehr lange ( bis 3,4 min ). Der Server ist jedoch überhaupt nicht ausgelastet und läuft ohne Problem weiter. Wenn ich via Adminpak auf die Serververwaltung gehe dann ist alles normal. Hat hier jemand per Zufall eine Idee Danke
  10. Ja ist ein E2003, das mit der Storage recovery group habe ich mir auch bereits mal angeschaut, bin da jedoch noch nicht so sicher gewesen, ob dies das ideale ist um die komplette Datenbank neu einzulesen..
  11. Tach soweit ich weis hat dies mit dem Sortieren zu tun. Falls du also nur eine einzelene Arbeitsmappe merhmals drucken must, kannst du beim Druckregister einfach den Haken Sortieren raus nehmen
  12. Der Exchange ist noch voll funktionsfähig ja. Ja, das ist soweit schon klar, aber ich dachte ich kann in einer Exchange Standardversion keine zusätzlichen Datenbanke anlege? Aber ich schaue morgen nochmals nach und spiele die Szenerie mal auf einer VM durch. Merci
  13. also wenn ich das richitg verstehe: die jetzigen *.edb einfach weg kopieren speicher neu starte, amit eine neue leere db erstellt wird und dann die Daten von den alten in die neuen DB's migrieren?
  14. Leider nicht ganz. Denn das Backup funktionierte immer einwandfrei und hat auch keine Fehler gemeldet, daher wurden die Logs immer schön gelöscht und die Db gesichert. An und für sich kann ich die DB schon wieder vom Backup zurückholen, dann ist einfach der Fehler in der DB noch vorhanden. Daher habe ich mir gedacht, ich kann die DB irgend wie neu aufbauen...
  15. Doch ein Backup besitze ich schon, jedoch wurde dies mit dem Fehler nicht sofort gemerkt, sprich man müsste jenes Logfiles zurücksichern, damit ich die Datenbank die noch sauber war wieder habe. danke für die Links, Thanks
  16. Hallo Habe hier das gleiche Problem mit der Exchange DB und muss diese nun auch neu aufbauen. Kann mir einer bestätigen, dass ich hier in etwa richtig liege. 1. Ich eportiere alle Daten mit exmerge 2. Ich lösche die DB und erstelle diese neu 3. Importieren der daten mit exmerge oder gibt es da noch eine alternativ Lösung ?? Danke
  17. Hallo Habe hier Notebooks von Aussendienstmitarbeitern, diese sind mit einem domänenkonto angemeldet; Kann mir jemand sagen, ob die Gruppenrichtlinien auf Benutzerebene, die die User bei der letzten anmeldung an der Domain erhalten haben irgend wann verfallen: konkret: Behält der Benutzer die richtlinie auch wenn er sich 1/2 Jahr nicht mehr an der Domain anmeldet ?? Vielen Dank
  18. Hallo Mit dem Befehl tasklist /svc findest du die Prozesse heraus, die hinter der svc laufen. Vielleicht kommst du so weiter
  19. Der Server wird auschliesslich für Exchange verwendet, diese aktion würde ich dann auch in der Nacht machen also keinerlei Belastung auf dem Gerät . Dual Intel® Xeon 3,6 GHz 2GB Ram Ich müsste dies auch nicht genau wissen, es nimmt mich nur Wunder ob ich für den Export der DB ( 6Gb gross ) 1h oder 6h einplanen muss. Danke
  20. Hallo Kann mir jemand mitteilen, mit was für einer Durchsatzrate ich bei einem kompletten Datenbankexport rechnen kann wenn ich dies via exmerge mache. Falls da jemand Erfahrung hat, ich muss eine ca 6GB grosse DB exportieren und diese wieder importieren. Mit welcher Geschwindigkeit arbeitet Exmerge ?? Vielen dank Gruass
  21. Hallo Bei DosProgrammen hast du in WINXP die möglichkeit, diese in einem anderen Kompatibilitäts-Modus ausführen zu lassen. Rechte Maustaste auf die Programmdatei, dann auf das Register Kompatibilität, vielleicht bringt dir dies was an geschwindigkeit. Je nach dem ist es auch der Virenschutz, der dir diese Dosprogramme enorm runter bremst...
  22. Hallo, ja Namensauflösung funktioniert ohne Probleme, Andere Policies mit Usereinschränkungen ziehen auf diesem Rechner, nur das Office 2003 streikt
×
×
  • Create New...