Jump to content

Silent_Man

Member
  • Content Count

    179
  • Joined

  • Last visited

Community Reputation

10 Neutral

About Silent_Man

  • Rank
    Member
  • Birthday 05/01/1971
  1. Hallo, möglicherweise fehlen Gruppenzuordnungen. Vielleicht hast Du auch an der GPO etwas geändert. Überprüfen kannst Du das damit, daß Du nach erfolgter Anmeldung die Drucker verbindest. Funktioniert es, dann sieht es anders aus. Dann könnten es auch Dienste sein. mfg Andreas
  2. Hallo, wenn Du ausschließlich über den Router ins Internet gehst, dann ist das Netzwerk in Ordnung. Dann ist wahrscheinlich nur Deine Internetverbindungsfirewall so eingestellt, daß sie Pings blockt. Gehst Du dagegen mit einer DFÜ-Verbindung ins Internet, dann kann es auch ein fehlerhaftes Netzwerk sein. mfg Andreas
  3. Hallo, das ist leider nur sehr umständlich zu erklären. Im Internet findest Du die nötigen Anleitungen und Dokumente. mfg Andreas
  4. Hallo, Normalerweise wird der "alte" Server automatisch zum Zonenserver, wenn Du den anderen zum Stammserver erhebst. Manchmal ist es aber auch nötig, vorher die Masterknoten an den "neuen" Server zu übergeben. mfg Andreas
  5. Hallo, kann das vielleicht mit einem fehlerhaften Suffix zusammenhängen? mfg Andreas
  6. Hallo, ich kann nur auf Deine erste Frage antworten. Soweit ich weiß, gibt es einen Timeout, nachdem Xcopy abbricht. Und es gibt eine Datenbeschränkung in Bezug auf die Anzahl. Ich denke, daß wird Dir auch nicht weiterhelfen. mfg Andreas
  7. Hallo, möglicherweise mußt Du im RAS noch einrichten, was der User oder der Computer alles darf. Da gibt es verschiedene Einstellungen, die sich gegenseitig bedingen. mfg Andreas
  8. Hallo, da gibt es drei Möglichkeiten. Du mußt den Serverdienst und den Browserdienst aktivieren. Wenn das nichts hilft, dann solltest Du NetBios installieren (wenn das Deine Router beherrschen). Die dritte Möglichkeit führt Dich über WINS. mfg Andreas
  9. Hallo, einen DOS-Befehl kenne ich nicht. Du kannst mit dem Ressource-Kit direkt in die Registrierung schreiben. Wenn Du die Parameter des Dienstes änderst und den Dienst neu startest: VOILA. Beides kannst Du dann über ein Batch-File erledigen. mfg Andreas
  10. Hallo, vielleicht nerve ich, aber den Parameter gibt es unter XP. Wenn Du "chkdsk /?" eingibst, dann kannst Du das sehen. Du benötigst natürlich die Server-CD. mfg Andreas
  11. Hallo, Es geht über die Registrierung. Dazu findest Du im Internet viele Treffer. Wenn Deine Applikation aber so eingestellt ist, daß sie selbst einen Standarddrucker auswählt, dann stehst Du auf verlorenem Posten. mfg Andreas
  12. Hallo, dafür mußt Du den QoS-Packetplanner konfigurieren. Auf allen Maschinen. mfg Andreas
  13. Hallo, den Parameter F gibt es sehr wohl. Unter NT war es (glaube ich) auch so. F bedeutet: Behebt Fehler auf dem Datenträger. mfg Andreas
  14. Hallo, das überprüfst Du, indem Du DHCP einstellst und anschließend "ipconfig /all" eingibst. Dann siehst Du die DHCP-Einstellungen, welche der Client erhält. mfg Andreas
  15. Hallo, dann solltest Du in die Konsole gehen und einen "CHKDSK /F /R" ausführen. mfg Andreas
×
×
  • Create New...