Jump to content

Hajo2004

Junior Member
  • Content Count

    119
  • Joined

  • Last visited

Posts posted by Hajo2004


  1. vor 4 Minuten schrieb BOfH_666:

    Du hast 'n Grafikkartentreiber installiert und hast jetzt Probleme mit der Grafikausgabe.  :hmmm: Hmmm ... neeeee ... das kann damit nich zusammenhängen. ;-)  :rolleyes:

    Ich nutze die Orginal Nvidia Treiber. In den Foren von NVidia habe ich dort nichts gelesen das es Probleme

    mit dem Bildschirm von Laptops gibt.


  2. Hallo,

     

    also ich habe mit meinem Laptop ein kleines Problem. Der Bildschirm schaltet sich einfach nach

    kurzer Zeit aus wenn ich nix am Laptop mache.

     

    Die Energie-Einstellungen für Akku und Netzbetrieb habe ich allerdings so eingestellt das

    sich der Bildschirm nicht ausschalten soll.

     

    Hat jemand was ähnliches schonmal gehabt. Bin kurz davor das ich mein Laptop neu

    aufsetze um das Problem zu lösen.

     

    Beste Grüße


  3. Moin moin,

     

    ich sehe es nicht als Vorteil. Da ich gerne selber einstellungen macvhen möchte wenn ich schon sage das

    ich die Einstellungen Manuel vornehmen möchte. Somit bleibt dann wohl nur die Internetverbindung zu

    trennen und dann springt er ja zu den Einstellungen die ich dann manuel bearbeiten kann.


  4. Hallo,

     

    ich habe in der letzten Zeit öfters mal ein MS Office Home & Business 2019 installiert und mußte dann

    noch die Einstellungen für Outlook setzen so das der Kunde dann auch wieder Outlook als Mail-Client

    nutzen konnte.

     

    Nun wollte ich dann die Einstellungen manuel machen, dazu kann man ja dann beim ersten Start von

    Outlook den Hacken setzen Einstellungen manuell vornehmen.

     

    Doch bei vorhandener Internet-Verbindung ignoriert Outlook das einfach und richtet das Email-Konto

    automatisch ein. Weiß jemand woran das liegt?

     

    Wenn ich die Internetverbindung (Netzwerk-Verbindung) deaktiviere dann kann icvh manuell alles einstellen.

     

    Ich frage das weil es noch Kunden gibt die POP-Postfächer haben und da möchte ich dann gerne die vorhandene

    pst-Datei nutzen. So das der Kunde seine alten Mails weiterhin vorhanden hat.

     

    Würde mich über eine kurze Antwort freuen.

     

    Beste Grüße

     

    Hajo


  5. Hi,

     

    ich habe mal ein reines Verständnisproblem. Also ich habe eine NAS

    ASUS-202TE auf der ein RAID-1 läuft. Nun würde ich gerne das RAID

    auflösen um den Speicher zu erhöhen. Aktuell sind es 2,68TB und ich

    würde gerne 5,36TB nutzen. Benötige ich dazu eine weitere externe

    HDD oder kann ich auch so ohne Datenverlust das RAID auflösen.

    Wenn ja, wie müste ich da vorgehen?

     

    Würde mich über ein wenig hilfe sehr freuen.

     

    Beste Grüße

    Hajo


  6. Gutren morgen,

     

    ich habe folgendes Problem:

     

    Wenn ich ein Fenster (z.B. Firefox) vom Monitor 1 auf den Monitor 2 mit der Maus verschieben

    möchte dann bleibt die Maus am Rand des 1. Monitors stecken. Kann mir da jemand vielleicht

    helfen oder sagen woran das liegen mag?

     

    Hier mal die Daten zu den Monitoren und BS:

     

    2 x Fujitsu B22W-6 LED Monitore (einmal via DVI angeschlossen und einmal via Displayport)

    Betriebssystem Windows 10 1909

     

    Würde mich freuen wenn ihr mir da helfen könntet.

     

    Beste Grüße

    Hajo


  7. Hallo,

     

    kann mir jemand sagen warum meine Lokalen Adminrechte verschwunden sind als

    ich von Win7 zu Win 10 gewechselt bin?

     

    Hier die Umgebung:

     

    Alt - Windows 7 Client (Profil) in einer Domänenumgebung

    Neu - Windows 10 Client (Profil) in gleicher Domänenumgebung

     

    Hier das Problem:

     

    Lokaler Administrator User an Win7 Client meldet sich an und hat dann auch Lokale Adminrechte. Allerdings

    wenn ich mich dann mit dem Gleichen User (Lokaler Admin User) an einem Windows 10 Client anmelde dann

    ist dieser nur ein ganz normaler User was die rechte angeht. Bin auch nicht mit dem User noch am Win 7

    Client angemeldet wenn ich versuche mich am Win 10 Client anzumelden.

     

    Kann mir hier jemand vielleicht erklären warum das passiert. Es geht mir hier nur ums Verständnis da ich in

    der Domänenumgebung keine Adminrechte habe. Denn mit dem identischen User kann ich mich an einem

    Windows 7 Client anmelden und habe lokale Adminrechte. Nur halt nicht wenn ich mich mit dem User an

    einem Windows 10 Client anmelde.

     

    Würde mich freuen wenn mir jemand da eine Erklärung schreiben könnte.

     

    Beste Grüße

    Hajo


  8. Hallo,

     

    also ich habe da ein kleines Problem und hoffe auf eure Hilfe :) . Es geht darum

    das in der Ereignisanzeige immer wieder mal Fehler mit einer dazugehörigen

    Warnung auftauchen. Dabei handelt es sich darum das die lokale ntuser.pol nicht

    an den Ort (Netzwerkpfad) zurück geschrieben werden kann. Jedoch taucht das

    ganze nicht bei allen Usern auf. Und es ist auch bei den Usern, wo es auftaucht

    nicht laufend so das die ntuser.pol nicht kopiert werden kann.

     

    Hättet ihr da vielleicht einen Tip was ich machen kann um das Problem weiter

    eingrenzen zu können. Bisher haben ich schon folgendes gemacht:

     

    - Profil Pfad kontrolliert (ist passend)

    - RDS Profil Pfad kontrolliert (ist passend)

    - Rechte kontrolliert (passen)

     

    Hoffe ihr könnt mir einen passenden Tip geben was ich da noch machen soll bzw.

    kontrollieren um das Problem zu beheben.


  9. Hallo Norbert,

     

    danke für deine Hilfe. Habe mir den Beitrag bei MSDN Microsoft mal durchgelesen. Und nun nur

    zum Verständnis wenn das SAN ODX unterstützt und ich eine VM Generation 1 mit IDE Controller

    anlege und die VHDX dann auf dem SAN liegt. Besteht dann ODX unterstützung?

     

    Beste Grüße

    Hajo


  10. Hallo,

     

    also ich habe da mal eine Frage zur Unterstützung von ODX bei Hyper-V Systemen der Generation 1?

     

    Ausgangslage ist folgende:

     

    VM 1 - Generation 1 - IDE Controller - VHDX Datenträger

    VM 2 - Generation 2 - SCSI Controller - VHDX Datenträger

    VM 3 - Generation 1 - SCSI Controller - VDH Datenträger

    VM 4 - Generation 2 - SCSI Controller - VHDX Datenträger

     

    Also meiner Meinung nach wird bei VM 2 und VM 4 ODX unterstützt.

    Bei VM 1 gibt es keine Unterstützung da IDE Controller nicht unterstützt werden.

    Bei VM 3 bin ich der Meinung das Konfigurationsänderungen gemacht werden müssen um ODX zu unterstützen. Denn Booten kann VM 3 nur wenn es ein IDE Bootmedium hat. oder wird auch bei VM 3 ODX ohne Konfigurationsänderungen unterstützt.

     

    Beste Grüße

    Hajo


  11. Ok,

     

    also ich habe im ersten Posting geschrieben wer S1 und wer S2 ist, das steht in den Klammern hinter den Serverbetriebssystemen :)

     

    Also müßte dann als Punkt 3 registrieren der WSMT auf S1 sein. Weißt Du dann vielleicht was damit gemeint sein kann? oder ist das mit dem registrieren der folgende Befehl gemeint der auf dem S1 eingegeben werden muß:

    SmigDeploy.exe /package /architecture amd64 /os WS08R2 /path <deployment folder path>

  12. Hallo,

     

    also ich habe da mal eine Frage zur Migration von Daten. Es geht dabei um den ablauf bzw. das vorgehen welche Schritte gemacht werden müssen.

     

    Also hier die Umgebung, Server 2008 R2 (S1) soll migriert werden zu Server 2012 R2 (S2).

     

    Meine Vorgehensweise wäre:

     

    1. Install WSMT (Windows Server Migration Tools) auf S2

    2. Anlegen des Bereistelungsverzeichnis auf S2

    3. Install WSMT(Windows Server Migration Tools) auf S1

    4. Start receive-smigserver data auf S2

    5. start send-smigserverdata auf server S1

     

    Ist das der richtige weg? oder müssen die WSMT noch registriert werden auf einem Server?

    Wenn ja wie funktioniert die Registrierung?

     

    Beste Grüße

    Hajo

×
×
  • Create New...