Jump to content

daruma

Members
  • Posts

    583
  • Joined

  • Last visited

Everything posted by daruma

  1. Werde es die Tage testen: Ich habe das aber bei der ersten Anfrage das Skript so beschrieben und es hat mit den Zwischenräumen nicht geklappt. "Dokumente und Einstellungen" gruss daruma
  2. Hallo, ich muss ein Icon und die dazugehörige Programmverknüpfung am Desktop von einer Applikation bei 15 Rechner in All User ändern. Das Icon liegt auf einem Netzlaufwerk. Jetzt möchte ich mir eine kleine Batchdatei schreiben. Jetzt habe ich das Problem, dass wenn ich im Skript C:\Dokumentation und Einstellungen\All User als Pfad eingebe, dass ich immer die Fehlermeldung bekomme "Pfad nicht gefunden". Meine Frage jetzt: Wie kann ich den Zielpfad so angeben, dass keine leeren Zwischenräume einstehen und der Link in den Ordner "C:\Dokumentation und Einstellungen\All User" reinkopiert wird ?^ ECHO *** " Das Icon von AMI wird in All Users abgelegt"*** xcopy W:\Programme\AMIClient\ami.exe W:\Dokumente und Einstellungen\All Users\Desktop echo "Mit Enter geht es weiter pause Danke für die Hilfe daruma
  3. Anfrage an den Support von AVM: ich habe im Moment kein Problem, sondern eine Frage. Mein Router steht im Vorraum. In meinem Arbeitszimmer möchte ich meinen Netzwerkdrucker am Router am Lan Anschluss anschließen. Jetzt müsste ich ein 20 Meter langes Netzwerkkabel durch die ganzen Räume ziehen. Jetzt ist mir die Idee gekommen, wenn ich mir einen zweiten AVM WLAN Router besorge und mit meinen aktuellen Router kopple. Könnte ich dann den Router im Arbeitszimmer austellen und mir das lange Kabel ersparen. Meine Fragen : Geht das, dass man zwei AVM WLAN Router über eine gewisse Entfernung koppelt. Dann ist ein Router der IP Verteiler und der zweite Router (Funktion muss man deakvieren) die Verlängerung des WLAN Netzes. Und vielleicht kann ich dann noch zwei weitere Analoge Telefone anschließen um VOIP zu betreiben. Würde mich auch interessieren ob das mit der neuen AVM WLAN Routergeneration auch geht. Danke für die Antwort Anwort von AVM Die FRITZ!Box Fon WLAN unterstützt aktuell nicht das Wireless Distribution System (WDS). Die Erhöhung der Reichweite des WLAN durch den Einsatz weiterer Accesspoints oder Repeater ist daher gegenwärtig nicht möglich. Die Unterstützung von WDS ist jedoch für ein zukünftiges Firmware-Update der FRITZ!Box Fon WLAN geplant, welches voraussichtlich im Laufe des zweiten Quartals erscheinen wird. Mit freundlichen Grüßen Matthias Grote (AVM Support) *** Frühlings-Neuheiten von AVM *** AVM startet in den Frühling mit Neuheiten für komfortable Internettelefonie, schnelles und sicheres DSL, mobiles ISDN, flexible Bluetooth-Verbindungen und hochsichere WLAN-Netze http://www.avm.de/neuheiten
  4. Hallo, ist es dir den gelungen beide Router zu verbinden ? Steh vor dem gleichen Problem, aber mit zwei AVM WLAN Router. daruma
  5. Hallo, ich war jetzt bei unserem Kunden und habe mir das Problem noch einmal angeschaut. Warum das so ist weiß ich selber noch nicht. Ergebnis gleich 0 . Habe den Fall bei uns auf die Seite gelegt. Wann ich wieder dazu komme weiß ich nicht, wird aber dauern. Bin nicht gerade selber froh über dieses Ergebniss, aber im Moment nehme ich das so hin. daruma
  6. Hallo, - Spybot Search & Destroy - Ad-aware habe ich schon drüber laufen lassen. hat nichts gefunden. Bleibe dran daruma
  7. Hallo, ein User hat normalerweise http://www.yahoo.com als Standardseite. Jetzt hat sich eine ganz andere Startseite eingeschlichen -> Siehe Anhang Was habe ich bisher unternommen: -> In der Registry gesucht -> Nichts gefunden -> Das Tool Hijack This gestartet und kontrolliert -> Autostart kontrolliert -> msconfig kontrolliert -> Prozesse kontrolliert -> Neues Profil des User eingerichtet -> nach ca. 10 Starts des IE war die Seite wieder eingetragen. Wo nistes sich so eine Seite in der Registry oder im Internet Explorer den ein. Danke für die Hilfe daruma
  8. Jepp -> Gruppenrichtlinien so eingestellt, das langsame Netzwerkverbindung erkannt werden -> User aus der Gruppe der Administrator rausgenommen -> Hat funktioniert - Profil wird zurückgeschrieben und die Drucker bleiben als Standarddrucker Danke für die Hilfe daruma
  9. Hallo, die Drucker werden ja auch bei uns als Administrator installiert und Freigegeben. Normalerweise funktioniert das aber . Vielleicht noch jemand ein Lösung gruss daruma
  10. Hallo, habe zwei User verglichen bei denen der Standarddrucker eingerichtet bleibt. Was habe ich noch unternommen: -> User bei einen anderen Rechner angemeldet -> Standarddrucker bleibt erhalten -> anderen user noch einmal angemeldet -> bleibt die Einstellung auch nicht erhalten -> Use in die Gruppe der Lokalen Administratoren gelegt -> ab diesen Zeitpunkt bleibt die Einstellung erhalten. Das heißt für mich, das es sich nicht um ein Profilproblem handelt , sondern um ein Clientproblem. Ordner "Spool" habe ich schon für jeder freigegeben. Wo greift den der User noch zu wenn er ausdrucken möchte. In Excel kommt nämlich auch die Fehlermeldung das keine Drucker installiert ist. Vielleicht jemand noch ein Idee was ich noch freischalten mus Danke im Voraus für die Hilfe daruma
  11. Muss ich kontrollieren . Gib dir Bescheid daruma
  12. Hallo, wir arbeiten nicht mit Gruppenrichtlinien. -> habe einen anderen User angemeldet und bei dem ist das gleiche Problem. Mh daruma werde weiter suchen
  13. Hallo, in einem Profil kann kein drucker als standarddrucker ausgewählt werden, bzw. wenn das mal geklappt hat, dann hälts nicht lange vor. Was habe ich bisher unternommen: -> als Administrator angemeldet -> alle Druckertreiber deinstalliert -> Spoolordner für jeder freigegeben -> HP 3200 neu installiert -> User angemeldet -> Standarddrucker aktiviert -> User abgemeldet -> User wieder angemeldet -> am Server nachgeschaut ob sich das Profil ordentlich zurückschreibt -> Nicht ordentlich zurückgeschrieben -> Profil auf server kopiert -> Testseite von HP3200 - ist OK xxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxx Aktion hat nichts gebracht -> Herr Kuehnl in die Gruppe der Administratoren -> Wieder als Administrator an und abgemeldet -> User angemeldet - > Einstellungen waren vorhanden und bleiben auch -> User aus der Gruppe der Administraoren rausgenommen -> Das Häckchen beim Standarddrucker war wieder weg und konnte auch nicht hergestellt werden. Wo greift der User noch zu und was muss ich für jeder freigeben Danke für die HIlfe darum
  14. Hallo Günther, ECHT SUPER TIP - GROSSEN DANK UND LOB AN DICH UND AN DIESES FANTASTISCHE BOARD: gruss daruma
  15. Werde ich morgen testen und dir dann Bescheid geben daruma
  16. Ich weiß es ist ein Office Outlook 2002 Problem, aber ich brauche dazu Hilfe. Wir haben ettliche User die das betrifft und suchen schon seit Tagen nach einer Lösung. Rechter Mausklick auf den Posteingang und Eigenschaften -> Fehlt bei ca. 20 Usern der Berechtigungsreiter im Kontextmenü von Outlook. Wie kann ich diesen Berechtigungreiter wieder hinzufügen . Oder finde ich die Einstellung in der Registry . Wir haben auch schon Outlook repariert anderen User angemeldet - der sieht diesen Reiter dann ebenfalls nicht. Wir haben deswegen gestern einen Supportcall bei MS eröffnet , dennoch wird eine Antwort von MS etwas dauern. Wäre Super wenn jemand von Euch einen Tip hat. daruma
  17. Was ich noch festgestellt habe . wenn ich mich an einem anderen Rechner (meist ein AdminPC) anmelde (ich habe Administratorrechte) dann sehe ich den vollen Dialog wie oben beschrieben. z.b Autor: Titel: Thema: Geändert Morgen werde ich mich an dem Rechner anmelden um festzustellen ob das mit meinem Profil zusammenhängt. Wir arbeiten noch mit Novell. gruss daruma
  18. Das komische daran ist, dass es am Lokalen Rechner funktioniert und wenn der User auf das Netzlaufwerk geht und mit der Maus auf eine Datei hinfährt es nicht funktioniert . Das hätte ich vielleicht noch dazusagen können. Lokal funktioniert es und an einem Netzlaufwerk nicht. Der User meinte aber, dass es am Netzlaufwerk auch schon einmal funktioniert hatte. na,ja ich suche noch weiter und gebe Info. daruma
  19. Hallo , Wenn ich im Explorer (egal wo im Explorer) auf einen Worddatei mit der Maus hinfahre, sehe ich nur minimale Infomation über das Dokument. Jetzt möchte ich aber das ich mehr Info nur durch das hinfahren der Maus bekomme. z.b Autor: Titel: Thema: Geändert etc. Wo muss ich die Registry so einstellen, dass ich die Info bekomme ? Vielleich hat jemand einen Tip gruss daruma
  20. Danke einmal für die Hilfe. Ich werde morgen in der Früh zu unserem Kunden fahren um mir das Vorort anzuschauen. Info bekommt ihr dann natürlich was ich gemacht habe. gruss daruma
  21. Hatt den im Moment keiner einer Idee. Werde einmal die Systemsdateien von der CD aus überprüfen lassen. Vielleicht ist das eine Möglichkeit gruss daruma
  22. Hallo, egal mit welchem Profil ich mich anmelde. Es werden keine Desktop Icons mehr geladen. Wie kann ich das den reparieren. Danke im Voraus für die Hilfe daruma
  23. :D ja ja das Alter , :D d.h. du sucht einfach im Internet, kann ich das so verstehen. daruma
  24. super info werde ich gleich morgen testen und Euch Bescheid dann die Tage geben. Wo findet ihre so eine Information den gruss Daruma
  25. ich habe eine neue Anfrage wegen dem Befehl Runas. Wir müssen zwei Drucker der Marke Richo bei ca. 50 - 60 Usern einrichten. Das ist die Ausgangsposition. Jetzt haben die User natürlich keine Rechte sich einen Druckertreiber zu installieren. Jetzt möchte ich mit der Console und dem Befehl Runas das Druckermenü also das Menü unter Start -> Einstellungen -> Drucker und Faxgeräte aus der Console mit Administratorrechten starten . Kann mir jemand sagen wie das geht. gruss daruma
×
×
  • Create New...