Jump to content

Backup Exec Fachmann gesucht!!


Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Recommended Posts

Hi Leuts,

Vielleicht kann mir jemand bei meinem Problem helfen??

Wir haben einen W2000 Server SP2

Backup Exec 9.0

Sicherung mit neuen Bändern läuft einwandfrei!

Legt man in der folgewoche ein schon benutztes Band ein, so sichert der Server nicht und makelt den Überschreibschutz an, der definitv auf "Medium Überscheiben" gestellt ist!

Thx im vorraus

Link to comment

Hi, habe ich noch eine andere möglichkeit um an das Hotfix zu gelangen??? Die wollen mir einen Supportvertrag aufs Auge drücke der richtig Geld kostet. Man kann allerdings auch ein Problem für eine Pauschale von 95 Euro bearbeiten lassen!

Und das spricht gegen den Support von diesem Produkt, bin deswegen sehr verärgert! Jeder andere Softwarehersteller bietet seinen Kunden Patches zur Fehlerbehebung kostenlos und vor allem Problemlos an

Link to comment

Hallo bigben,

 

Schau mal ob im Menü unter "Extras" - "Optionen",

dann auf dem Register "Medien überschreibschutz" den

Haken im Feld "Überschreibschutzstufe" auf "Kein" gesetzt ist,

und das dort auch der Haken für die Benachrichtigungen raus ist.

 

Dann müßte es eigentlich gehen.

 

Gruß

Aqvisator

Link to comment
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...