Jump to content
Sign in to follow this  
Karl25

Problem mit Lan-Verbindung

Recommended Posts

Hallo Forummitglieder,

 

versuche gerade eine Lanverbindung mit meinem Rechner und einem Laptop hinzubekommen. Auf beiden ist Win XP prof. SP 2 mit allen aktuellen Updates. IP's sind vergeben, Firewalls aus und gleiche Arbeitsgruppe. In der Netzwerkumgebung kann ich jeweils auch den anderen sehen. Ping funktioniert im DOS auch von beiden aus. Vom Laptop aus kann ich auf meinen zugreifen und auch Dateien kopieren. Wenn ich aber von mir auf den Laptop zugreifen möchte, kommt die Meldung, dass ich keine Berechtigung dazu habe. Freigaben sind auch vorgenommen worden. Woran kann das noch liegen? Kann man noch irgendwoanders im XP prof. Berechtigungen setzen? Gastkonto ist bei beiden an (hat glaube aber nix damit zu tun). Habt ihr eine Tip... :(

 

Vielen Dank im Voraus.

Share this post


Link to post
Share on other sites

Schau mal auf der Maschine, auf die Du nicht zugreifen kannst, in der loaklen Sicherheitsrichtlinie ...

SECPOL.MSC

Lokale Richtlinien - Zuweisen von Benutzerrechten

"Zugriff vom Netzwerk auf diesen Computer verweigern" und "Auf diesen Computer vom Netzwerk aus zugreifen"

Poste bitte die genaue Fehlermeldung und zu welchem Zeitpunkt Du sie bekommst ...

Ich könnte schon etwas mit dem Gastkonto zu tun haben ...

Share this post


Link to post
Share on other sites

Hallo IThome,

 

also ich hab die Einträge gefunden. Unter "Auf diesen Computer vom Netzwerk aus zugreifen" steht Admins, ASPNET, Benutzer, Hauptbenutzer, Jeder und Sicherungs-Operatoren.

unter "Zugriff vom Netzwerk auf diesen Computer verweigern" steht Gast und Support....

 

Mein anderer Rechner heißt Bob.

 

muss ich mich irgendwo eintragen :confused: ?

 

Fehler kommt, wenn ich in der Netzwerkumgebung auf den Lappi zugreifen will:

 

Auf \\Black kann nicht zugegriffen werden. Sie haben evtl. keine Berechtigung, diese Netzwerkressource zu verwenden. Wenden Sie sich an den Admin......

 

hilft das weiter :) ?

 

Danke für deine Hilfe

Share this post


Link to post
Share on other sites

HI

Hast du auf beiden PCs den Admin mit gleichem PW ?

Funktioniert denn \\IP-Adresse\Freigabe ?

Evtl Netzlaufwerkverbindung unter anderem User anlegen ?

 

Was hast du denn schon alles probiert ?

CU

Share this post


Link to post
Share on other sites

HI

Hast du auf beiden PCs den Admin mit gleichem PW ?

Funktioniert denn \\IP-Adresse\Freigabe ?

Evtl Netzlaufwerkverbindung unter anderem User anlegen ?

 

Rechte auf der Freigabe am Laptop richtig ?

 

Was hast du denn schon alles probiert ?

 

CU

Share this post


Link to post
Share on other sites

Deaktiviere auf beiden Rechnern die einfache Dateifreigabe. Danach überprüfst Du, ob das Gastkonto auch wirklich deaktiviert ist. Weiterhin überprüfst Du mit SECPOL.MSC unter

Lokale Richtlinien - Sicherheitsoptionen - "Netzwerkzugriff:Modell für gemeinsame Nutzung und Sicherheitsmodell für lokale Konten", dieser Wert sollte auf klassisch stehen. Dann legst Du Benutzerkonten auf beiden Rechnern an, die gleich heissen und das gleiche Kennwort haben. Wenn Du leere Kennwörter benutzen möchtest (nicht zu empfehlen) musst Du mit SECPOL.MSC - Lokale Richtlinien - Sicherheitsoptionen "Konten:Lokale Kontenverwendung von leeren Kennwörtern auf Konsolenanmeldung beschränken" deaktivieren.

Share this post


Link to post
Share on other sites
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

Werbepartner:



×
×
  • Create New...