Jump to content
Sign in to follow this  
michaelmueller

Langsame Benutzerprofile?

Recommended Posts

Hallo,

 

ich habe in einem Netzwerk bestehend aus:

 

Windows 2000 Server - Primergy TX150, 4 Clients mit W2K Prof. SP4, alles identische FSC Scenic, 100MBit Verkabelung, lokale Profile, folgendes Phänomen:

 

Meldet sich ein Benutzer A an PC Nr1 an, so ist das von ihm benutzte Programm (ELO Office 4.5) sehr langsam (Prozessorauslastung geht für 5sec auf 100%).

Meldet er sich ab und meldet sich dann unter Benutzer B auf dem selben PC Nr1 an, läuft das Programm superschnell. Keine Verzögerung feststellbar.

 

Ich habe schon den Benutzer A komplett auf Server und PC gelöscht, einen neuen angelegt - lief einen halben Tag lang gut - Abends war die Sache wieder langsam.

 

Meldet sich Benutzer A auf einem anderen PC an - keine Probleme.

 

Hat jemand eine Idee was das sein kann?

 

Gruss

Michael

Share this post


Link to post
Share on other sites

Hallo michaelmueller,

 

ich weiß nicht ob die Userprofile die richtige Richtung ist, aber gehen wir sie trotzdem mal.

 

Benutzt du Roaming Profiles? Oder lokale Profile?

 

Hast du eine Richtlinie laufen, die evtl. die max Roaming Profil Größe begrenzt?

Share this post


Link to post
Share on other sites
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

Werbepartner:



×
×
  • Create New...