Jump to content

System friert ein und spammt C:\ voll


Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Recommended Posts

Hallo,

 

ich hab hier einen Computer, auf dem ist Windows XP SP2 mit allen zusätzlichen Patchen installiert.

 

Das Problem ist, das dieses System ca. alle 30 min einfach einfriert. Anschließend nach einem Neustart, wird irgendwie die Systempartition voll gespammt mit mehreren Dateien die in C:\Windows\CSC\D1 bis D8 liegen.

 

Ich hatte die Dateien alle einmal gelöscht (ca. 7 GB) und anschließend konnte ich nach einen neustart, zugucken wie die Festplatte sich wieder langsam gefüllt hat.

 

Es ist der eTrust Antivirus von CA in der Version 7.1 installiert, aber dieser findet auch keinen Virus.

 

Hat jemand eine Lösung für dieses Problem?

 

Hardware:

CPU: P4 1.8 GHz

MB: MSI 845E Max2

RAM: 786 MB DDR

HDD: 40 GB Maxtor

Link to comment

Hallo,

also in dem Verzeichnis C:\Windows\CSC legt Windows die Offline Dateien verschlüsselt ab

von den jeweiligen angemeldeten Usern.

Sobald ein Ordner oder eine Datei Offline gemacht worden ist ist dieser da zu finden,

verschlüsselt wie gesagt.

 

Handelt es sich um einen Client oder Notebook ????

 

Ich würde zuerst mal den Offline Cache löschen vom kompletten Client.

Aber zuvor nochmalig syncronisieren um datenverlust zu vermeiden.

 

Danach sollte dieser Ordner erst mal leer sein bzw. nur noch minimal belasten.

 

Wegen dem einfrieen kann ich mir nur einen Treiber als Ursache oder ein Programm vorstellen.

Wann friert er denn ein bei welcher Aktion ????

Zeitabstände immer gleich ???

Ist eine neues Programm oder Treiber auf dem Client gekommen ????

Ist eine neue Komponete eingebaut worden ????

 

Vielleicht kannst du das mal beantworten, Danke.

 

Grüße

 

7-Club

Link to comment

Dank für die Antwort,

 

ich hab jetzt erst mal die Offline Dateien deaktiviert und das mit dem überlauf von C: lag echt daran.

 

 

Zu dem ob was am System geändert wurde, als an dem Client ist eine ISDN Anlage von Agfeo (Webphonie 14) angeschlossen, ich hatte heute einen neuer Version der Konfigurationssoftware auf dem Client installiert. Allerdings war das Problem mit dem einfieren schon vorher da, nur nicht so schlimm jetzt!

 

Ich hab jetzt allerdings alles was mit der Anlage zutun hat deinstalliert und nun läuft er wieder stabil.

 

Werde jetzt erst mal die Offline Dateien wieder aktivien und schaun ob der Bug weg ist.

Und dann mache ich mich mal an die ISDN Anlage.

 

 

mfg

Alex

Link to comment
Also nach dem aktivieren der Offline Dateien ist der Bug wieder da, das C: überfüllt wird!

Überfüllt ?

 

Check mal, welche Ordner da offline verfügbar sein sollen. Ich würde mal tippen, in Summe sind das dann die besagten 7 GB, die Dich stören. Das ist kein Bug, sondern ein Feature, welches Du exzessiv nutzt, ohne Dir darüber im Klaren zu sein, um welche Datenmengen es sich da handelt ! :suspect:

Link to comment

Hallo Commander-Jack,

 

versuche mal Schritt-für-Schritt die Ordner Offline Verfügbar zu machen.

Danach Kontrolliere mal immer wieder wie groß die Offline Cache Dateien sind.

 

Vielleicht spiegelt sich ja ein Ordner oder nur einige Dateien als übel heraus.

Ist zwar eine heiden Arbeit aber vielleicht eine Lösung.

 

Grüße

 

7-Club

Link to comment
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...