Jump to content

Server bleibt bei öffnen des Arbeitsplatzes stehen


Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Recommended Posts

:confused:

Hallo!

 

Ich habe einen W2000-DC mit Terminalserverdiensten auf einer Maschine mit 2 Prozessoren und einem SCSI-Raid mit 4 20GB Festplatten aufgesetzt.

 

Bei jedem 3.-4. mal, wenn ich den Arbeitsplatz aufrufe (sowohl wenn ich auf dem Server selbst, als auch wenn ich über einen Teleclient als Administrator angemeldet bin) bleibt der Server stehen und zeigt kurz die Meldung: 'UNEXPECTED_KERNEL_MODE_TRAP (0x7F)' und anschließend einen schwarzen Bildschirm mit vertikalen weissen Linien. Danach geht nichts mehr, nur Ausschalten und Wiederein-

schalten, dan fährt er wieder ordentlich hoch und arbeitet bis zum nächsten Crash normal.

 

In der Ereignisanzeige gibt es keinerlei Hinweise.

 

Über eine Antwort, die mir weiterhilft, würde ich mich sehr freuen, bin inzwischen nämlich ziemlich frustriert.

 

MfG Wolfsläuferin

Link to comment
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...