Jump to content

lan-geschwindigkeit II


Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Recommended Posts

ich habe immer noch probleme mit meinen 2 w2k rechnern, bei denen die netz-geschwindigkeit in die eine richtung deutlich schneller ist als in die andere, obwohl die rechner identisch sind (auch gleich konfiguriert...)

 

ich habe in mehreren foren diesselbe problemstellung gefunden, auch mit xp-w2k oder xp-xp, allerdings überall ohne lösung...

Link to comment

Hi,

Dein neuester PC, dann ist das der mit der onboard Netzwerkkarte ?

Wenn ja, hast Du schon mal versucht, die zu deaktivieren und eine andere zu stecken.

W2k erkennt die onboard höchstwahrscheinlich, aber die meisten Hersteller liefern zu ihren Onboard-Sachen eigene Treiber mit. Warst Du schon mal bei Asus wegen aktuelleren Treibern ?

 

zuschauer

Link to comment
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...