Jump to content
Sign in to follow this  
futzi007

dfü-netzwerk ist leer

Recommended Posts

Hallo zusammen,

an meinem 2k server ist das fenster dfü-netzwerk leer- d.h. ich kann keine ip mehr zuweisen etc. (panic). auch nach installation neuer netzwerkkarte. im gerätemanager ist sie drin aber das wars. hilfe wäre gut

gruß futzi

Share this post


Link to post

Hi,

 

Hatte da gleiche Problem auch, wie ich eine Fritz PCI Karte deinstalliert habe.

Unter Dienste ist der Dienst Netzwerkverbindungen nicht mehr auf Automatisch starten gestanden.

Schau mal nach ob das bei dir auch so ist und starte den dienst neu.

Steht was in der Ereignisanzeige ?

 

mfg

 

Robert

Share this post


Link to post

hallo robert,

mensch das wars, unsere ganze panic umsonst - danke - danke - danke und einen dicken schmatzer von meiner kollegin petra. also nochmal vielen dank. wir waren echt kurz vorm tillen.

 

liebe gruesse

futzi

Share this post


Link to post
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

Werbepartner:



×
×
  • Create New...