Jump to content
Sign in to follow this  
Racer1000

Computerkonto

Recommended Posts

Hallo

 

Ich habe ein Problem mit XP pro in einer NT Domäne

 

Es ist so. Ich habe XP Installiert und auch gleich in der Domäne eingebunden und alle war gut.

 

Dann habe ich mir das Ding restlos zerschossen. Bevor ich die Kiste neu Installiert habe habe ich noch das Computerkonto auf dem Server gelöscht..

Dann habe ich XP pro nochmals neuinstalliert und auch wieder gleich in die Domäne eingebunden. Mit genau dem gleichen Computernamen wie vorher.

 

So nun mein Problem . Ich finde die Kiste nicht in der Netzwerkumgebung ( beim 1.mal war sie aber normal da)kann aber z.B. per VNC draufzugreifen sonst ist auch alles normal nur finde ich das Computerkonto nicht.

 

Wer hat mir eine Lösung an was das liegen kann

 

 

Gruß Racer

Share this post


Link to post
Share on other sites

Sind denn noch bzw. wieder Einträge im DNS vorhanden?

 

Erstell das Computerkonto halt erstmal per Hand oder fahr den Rechner nochmal neu in die Domäne. Hatte mal das selbe Problem mit einer Win2kADS Domäne. Sonst lösch mal alle DNS Einträge und fahr den Rechner komplett neu in die Dom.

Share this post


Link to post
Share on other sites
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...