Jump to content

eine Minute bis Netzwerkressorcen verfügbar


Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Recommended Posts

Hi Leutz,

 

ich brauch hier mal eure Hilfe. Ich benutze Win XP Prof. incl. SP1. Meine Verbindung baue ich über meine 10/100 interne SIS Ethernet-Karte auf. Das funktionierte bis gestern auch wunderbar, doch ab heute muss ich ca. eine Minute warten, bis ich mich ins I-Net einwählen kann. Ich kann in der Zeit andere Progs starten, aber auf keine Netzwerkfunktion zugreifen. Ich bastle hier schon ´ne Weile herum, doch langsam gehen mir die Ideen aus. Als letztes habe ich den RASPPPOE_096 installiert. Die 98er Version hat mein XP nicht geschluckt. Hat aber leider nicht geholfen.

Das Warten nevt wirklich!!! :cry:

:confused: Plz help me! :confused:

 

Greetz Tom

Link to comment

Die Realtek ist ganz deaktiviert. In den Eigenschaften von ihr sind die Häkchen noch alle vorhanden, aber dennoch ist di Karte ja deaktiviert. Sollte sich jedenfalls da nicht einmischen :D

Ich suche mal nach einem neuen Treiber für meine boardeigene SiS Ethernet karte, vielleicht bringt es was. :rolleyes:

Link to comment
  • 2 weeks later...
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...