Jump to content

xp pro und xp pro netzwerk


Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Recommended Posts

hi erstmal. habe zuhause folgendes problem, und zwar habe ein netzwerk eingerichtet wo nur ein pc ne internetverbindung hat.

so habe das netbeui protokol auf der lan2 verbindung installiert tcp/ip ausgeschaltet (Lanverbindung pc1 mit pc2) aber über netbeui wollen die beiden nicht miteinander kommunizieren, finden sich auch nicht im netz. diese win firewall ist aus die ip's sind ebenfalls korrekt vergeben. die remote desktopverbindung kriege ich auch aber nur wenn tcp/ip wieder an ist. hier funtzt das netzwerk auch nur ohne tcp/ip nicht. hoffe jemand kann mir helfen danke!!

Link to comment

ja also es sind zwei realtek fast ethernet family karten 8139.

habe tcp/ip protokol, netbeui und den netzwerkmonitor laufen.

die ip sind halt local (192.168.254.1 usw.) ach die eine karte ist von d-link die andere von allnet. habe abervorgestern mir zwei identische 3coms bestellt fürs netzwerk 10/100 mit WoL funktion.

wenn du mehr infos benötigst frag ruhig

Link to comment
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...