Jump to content
Sign in to follow this  
Cristina.M

MSExchange - kein Posteingang

Recommended Posts

hallo leute,

 

hab ein kleines problem mit einem Postfach.

Ich kann damit Mails senden, empfange aber keine.

Das Postfach habe ich wie 5 andere eingerichtet, und alle funktionieren ohne probleme, bis auf diesen einen.

 

...hatte vielleicht jemand schon mal das problem?

Share this post


Link to post
Share on other sites

Hallo Christina,

was für ein SErversystem ( NT4 oder 2000 ) und welche Version Exchange?

 

Gruss reinersw

 

-----------------------------------

knapp daneben ist auch vorbei

Share this post


Link to post
Share on other sites

hai Cris,

beim 5er fällt mir nichts ein.

wäre das problem beim 2000er dann könnte ich mit Sicherheit sagen, dass es nicht damnit getan ist, nur das Posfach zu löschen und neu anzulegen.

Ursache:

Innerhalb des Informationsspeichers hakt Exchange manchmal bei der Anlage von EINZELNEN Postfachkonten. Das ist bei uns noch niemandem gelungen, einen solchen Fehler zu beheben. Bei 2000 lag der Fehler bei der Teilweisen oder Vollständigen Auffüllung des informationsspeichers. Der neue SP 2 konnte da helfen, hatte dann aber andere probleme, die nur mit den einzelnen PID Meldungen zu lösen waren.

Sind die neuesten Patches eingespielt?

Hart, aber unumgänglich scheint mir zu sein, den Exchange SErver neu aufzusetzen, dabei zu achten, dass die E-Mail Konten sofort nach der Eingabe auch aktiviert sind.

Da fällt mir noch ein: Ein Versuch wert wäre, die Dömäne neu zu synchronisieren. Manchmal hilt`s

 

gruss reinersw

 

---------------------------------------

knapp daneben ist auch vorbei

Share this post


Link to post
Share on other sites

es ist eigentlich alles paletti und es funktioniert ja alles bis auf diesem konto.

 

ich habe jetzt das nt konto gelöscht, neu angelegt und dann nochmals das postfach mit dem verweis auf dem neuen nt konto erstellt.... und jetzt erscheint eine Meldung dass ich nicht berechtigt sei auf dem postfach zuzugreifen wenn ich outlook öffne. Dabei habe ich auch überprüft ob der nt benutzer auch auf dem bdc erscheint und das tut er....

 

weiss nicht, bin einfach mit meinem latein am ende...

Share this post


Link to post
Share on other sites

Hai Cris,

 

ich darf davon ausgehen:

1. an der Domäne als Admin angemeldet?

2. wenn als user, dann als Mitglied Admin?

3. auf die anderen Konten kann zugegriffen werden mit dem selben Admin Konto?

 

Wenn diese Fragen mit ja beantwortet, dann ist nach meiner meinung nichts mehr zu holen.

Server möglicherweise erst herabstufen und neu als PDC anlegen?

Oder gleich neu anlegen. Wirst sehen, dann funktioniert das wieder, auch wenn diese Mitteilung nicht sehr beruhigend ist.

Exchange ist, wenn was in dieser Art nicht auf Anhieb funzt, kaum mehr zu reparieren.

Vielleicht wäre es ratsam auf W2K aupzudaten. Da kann man noch mehr machen.

 

gruss reinersw

 

---------------------------------------

knapp vorbei ist auch daneben

Share this post


Link to post
Share on other sites

hallo reinersw

 

ja, ich glaube das wird das nächste sein was ich machen werde, den Exchange Server auf 2000 upgraden.... aber erst muss ich mich dazu schlau machen, und ein wenig zu dem Thema lesen.

 

....vielen dank für deine Hilfe und Grüsse aus TÖL

Share this post


Link to post
Share on other sites
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

Werbepartner:



×
×
  • Create New...