Jump to content

IE: Verschlüsselte Seiten nicht auf dem Datenträger speichern ausgegraut


Go to solution Solved by zahni,
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Recommended Posts

Hallo,

 

Eine Anwendung macht es notwendig, dass die Internet Explorer Sicherheitsoption (zu finden unter Internetoptionen / Erweitert) Verschlüsselte Seiten nicht auf dem Datenträger speichern deaktiviert wird.

 

Allerdings kann ich diese Option auf keinem vorhandenen Windows 10 Client deaktivieren, da sie aktiv und ausgegraut ist.

Ich habe auch die GPOs geprüft & die Option via GPO expliziet auf "nicht konfiguriert" gesetzt.

Leider ändert das nichts an dem Umstand, dass die Option aktiv und ausgegraut bleibt.

 

Hat vlt. jemand eine Idee woran das liegen kann?

 

Danke!

Link to comment
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...