Jump to content

Telnet - Netzlaufwerk "Zugriff verweigert"


Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Recommended Posts

Hallo!

 

Also folgende Konfiguration:

 

Wir haben ein kleines Netzwerk mit 10 Rechnern.

Einen davon haben wir als Server eingerichtet.

8 Rechner haben WIN2k. (bei uns als Renderslaves genutzt)

2 Rechner haben WINXP (Das sind unsere Workstations!) :cool:

Auf allen Rechner der gleiche Login mit Kennwort und Admin-Rechten.

Auf ALLEN Rechnern ist ein Netzlaufwerk eingerichtet!

 

Ich logge mich per Telnet von meiner Workstation auf einen Renderslave.

 

Das Problem:

Wenn ich von dort aus auf das Netzlaufwerk zugreifen will dann sagt er mir "Zugriff verweigert". :-(

Wenn ich aber direkt davor sitze dann hat er ja dieses Laufwerk! *verwirrt guck* :confused:

 

Bei Eingabe von "NET ... " sagt er mir dann aber auch bei dieser Übersichtstabelle das die Verbindung fehlgeschlagen ist! :o

 

Tja was mache ich denn nun falsch!?

Wieso hat er über Telnet das Netzlaufwerk nicht!?

 

Ich bin langsam am verzweifeln!

 

Ich bedanke mich schonmal im Vorraus für eure Hilfe! ... da ich echt langsam Stress bekomme...!

 

Danke!

Der Maddin!

Link to comment
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...