Jump to content

Netzwerkumgebung


Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Recommended Posts

hallo leuts,

ich will einen win98 rechner in ein netz einbinden, dass einen win2000 server hat.

allerdings scheint bei der netzinstallation des win98 rechners was nich geklappt zu haben, nämlich immer wenn ich auf "Netzwerk" zugreife öffnet sich die registrierkarte wo protokolle und clients eingerichtet werden, nicht aber der ordner, wo steht "gesamtes netzwerk". Sprich, die netzwerkumgebung seh ich nich.....

 

die einstellungen sind (meiner ansicht nach) alle richtig. vielleicht gibts irgendwo ne kleinigkeit, die ich nicht beachtet hab, kann mir wer helfen????

 

gruss pi

Link to comment

Hi!

 

In der Netzwerkumgebung muss noch der "Client für Microsoft-Netzwerk" erscheinen und konfiguriert werden.

 

Hast du die Datei- und Druckfreigabe schon aktiviert?

 

Du musst an dem Windows98-Rechner einen Benutzer anlegen, der mit einem aus der Domäne identisch ist (Name/Passwort) und dich damit anmelden. Dann sollte auch ein Zugriff erfolgen können.

 

Andere Möglichkeit: Du konfigurierst den "Client für MS-Netzwerke" so, dass er versucht sich an der Domäne anzumelden.

 

Gruss

 

Nic

Link to comment

hi nic !!

 

das hab ich gemacht, den "Client für MS-Netzwerke" so konfiguriert, dass er sich an der domäne anmelden müsste....

 

druck und dateifreigabe sind auch aktiviert ....trotzdem geht immer nur diese dumme red#gistrierkarte auf, wenn ich auf "netzwerk" klicke....

ich komm überhaupt nicht dahin, mir die netzwerkumgebung anzusehen...hab mich schon gefragt, ob irgendwas falsch instal. ist....

 

vielleicht fällt dir ja sonst noch was ein ????

 

nochmal grüße

pi

Link to comment

hi

ich hatte das auch mal, so wie das bei dir klingt geht bei dem doppelklick auf dem desktop/netzwerkumgebung nicht die netzwerkumgebung auf sondern das submenue bzw eigenschaftsfenster (mit den protokollen usw)

klick doch ganz ordinär mal mit de rechten maustaste auf netzwerkumgebung und dann auf "öffnen", so ging das bei mir dann auch. desweiteren zeigt das netzwerkbrowserfenster manchmal keine w2000rechner an, die musst du dann speziell ansprechen bzw über netzwerkumgebung/rechta maustaste "computer suchen".

gruß aus dem norden

Link to comment
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...