Jump to content
Melde dich an, um diesen Inhalt zu abonnieren  
itsa

Es konnten nicht alle Netzlaufwerke wiederhergestellt werden

Empfohlene Beiträge

Hallo Zusammen,

 

ich habe die Lösung meines Problems gefunden. Die Rechner sind ziemlich schnell (SSD / M2 etc.) und wenn man sich schnell angemeldet hat, war das Netzwerk noch nicht bereit, das es eine IP bekommen hat bzw. eine korrekte Verbindung mit dem DC aufbauen konnte. Hat man mit der Eingabe das Kennworts ein wenig gewartet waren zu 90% die Netzlaufwerke da. Sprich etwas mit der Aushandlung zwischen Switch und Client scheint hier etwas zu verlangsamen. Wir haben HP Switche im Einsatz und ich habe auf dem Port auf dem der Client drauf hängt "FlowControl" aktiviert und siehe da alle Netzlaufwerke sind verfügbar egal wie schnell ich mich anmelde. PS: Bei Cisco Switchen müsst Ihr PortFast aktivieren. :D

 

Vielen dank für die zahlreiche Teilnahme.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden
Melde dich an, um diesen Inhalt zu abonnieren  

×