Jump to content

Kein Zugriff auf öffentliche Ordner


Go to solution Solved by sypaman,
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Recommended Posts

Hallo,

 

wir habe hier einen Exchange 2013CU9 auf einem Server 2012R2.

Vor einiger Zeit fiel auf, dass bei einem User die öffentlichen Ordner im Outlook nicht angezeigt wurden. Anderer User am Problem-PC: Funktioniert einwandfrei. Problemuser an anderem PC: Öffentliche Ordner werden nicht angezeigt.

Profil neu erstellt: keine öO

Testuser erstellt: auch dieser hat das Problem; keine öffentlichen Ordner

Stammberechtigungen des öO-Postfachs geprüft: sind korrekt

Berechtigungen der öO geprüft: sind korrekt

Nun haben wir das öO-Postfach gelöscht und neu angelegt: Nun ist es zumindest einheitlich: Keiner sieht einen öffentlichen Ordner im Outlook.  :cry:

Über die Exchange Management Shell / Exchange Management Console werden die öO angezeigt.

 

Wo kann ich ansetzten? Warum wird nicht mal die oberste Ebene der öO im Outlook angezeigt?

Würde ein Update auf CU11 das Problem ggf. beheben?

 

Nachtrag:

Im OWA kann ich die öO auch nicht anzeigen lassen.

 

Gruß aus Bochum

Link to post
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...