Jump to content

und AOL


Jansek
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Recommended Posts

Hallo zusammen !

Ja, stimmt gehört nicht direkt hierhin.

Ich bin neus Mitglied beim MCSE Board und habe folgendes Problem. Bei der Abeit klappt das prima mit meinem Anmeldenamen und Password beim MCSE Board. Zuhause nutze ich aber nicht, wie zur Zeit T-Online, sondern AOL (nein, das will ich nicht ändern). Wenn ich mich über AOL am Board anmelde, sagt die Anmeldung auch , das alles tipitopi ist und begrüsst mich auf dem MCSE Board, aber im gleichem Zuge ist mein Benutzername auch wieder weg und ich soll wieder Name und Passwort eingeben.

Bei T-Online klappt es von zuHause aber auch prima nur bei AOL nicht und da habe ich nun mal die Flatrate

Link to comment

Hi,

 

da do offensichtlich ein überzeugter aol er bist lasse ich es jetzt mal dir zu sagen warum ein wechsel zu empfehlen wäre :D

 

ich hatte vor 4 Jahren mal aol damals hatte aol seinen eigenen Internetbrowser ist das noch immer so? Wenn ja solltest du hier mal schauen wie das System mit cookies umgeht! evtl. löscht dieses eben diese gleich wieder (könnte ich mir vorstellen)

 

Gruß

Link to comment

Hi Johannes !

 

Ich weiss selber, das AOL in vielen bereichen nicht so prima abschneidet, aber im grossen und ganzen bin ich mit AOL zufrieden, ausserdem nutzt meine Frau auch gerne den übersichtlichen aufbau und ab und an chattet sie mit ner Freundin, is ja auch billiger als SMS.

Also muss es doch noch irgendeine Möglichkeit geben, das ganzen zum Laufen zu bringen, denn immer gleich weg damit und was anderes her kann doch keine Lösung bei Problemen sein.

Wie dem auch sei, ich denke mal das funktioniert irgendwie und Profies sind hier ja genug, vielleicht hatte ja mal einer das gleiche Problem.

 

Trotzdem Danke Johannes ich weiss das die meisten mit Ahnung weggehen von AOL, aber ich bin halt ein sturrer Bock.

Link to comment

Hi Dr Melzer !

Ja, das hab ich jetzt auch gemacht und funktioniert prima, aber das ist noch nicht das Optimale.

Gestern war ich zu engstirnig um auf diese simple Lösung zu kommen. Heute bin ich dann über AOL und den Internetexplorer reingegangen und läuft super.

Langen tut es so ja auch auf jeden Fall und es gibt wichtigeres, aber komisch ist es ja trotzdem, denn cookies sind aktiviert und sonst behält AOL ja auch alles.

Naja ich such da mal weiter.

 

Aber vielen Dank für deinen Tip.

Link to comment

Hallöchen,

 

ich denke mal. man muß einfach mal objektiv bleiben und auch AOL (immerhin mehr als 30 Mio. User) zugestehen, daß es funktionell okay ist, nicht jeder Benutzer ist ein Admin. Wenn auch die Pingzeiten unter aller Kanone sind (wegen der vielen Server dazwischen). Woran liegt es nun? Ich kann mir vorstellen, dass die Cookie-behandlung unter AOL 7.0 unflexiebler gestaltet ist, weil es bei den Betatests vermehrt zu Problemen mit Cookies gekommen war (Betatester). In den Präferenzen -> Internet-www findet man die AOL IE-Einstellungen. Unter Stufe anpassen müssen dann die entsprechenden Änderungen vorgenommen werden.

 

Gruß Echo

Link to comment

Hallo zusammen!

 

zu Johannes : nein, das Problem habe ich bislang nur bei diesem Board.

 

zu Dr. Melzer : da bin ich ja auch voll deiner Meinung, aber trotzdem denke ich mal das die Jungs von AOL da irgendwo eine Möglichkeit gegeben haben.

 

zu Echo : das sage ich ja auch, AOL ist im grossen und ganzen voll in Ordnung und ich bin schon seit 1995 AOL Kunde und war immer zufriedener als bei anderen Providern.

Auch die Einstellungsmöglichkeiten bei AOL kenne ich, allerdings keine Änderung.

 

 

Gibt es denn noch andere AOL Nutzer, die das selbe Problem haben oder hatten ?

Link to comment

Hi Johannes !

Stimmt helfen vielleicht nicht, aber mich interessiert halt auch wenn etwas nicht funktioniert, welchen Grund das haben könnte. Schliesslich kann man gerade wenn man mit Computerei sein Geld verdienen will, ja nicht alles als, " is halt so", hinnehmen.

Morgen les ich da erstmal in der C`t nach.

 

Vielen Dank für deinen Tip

Link to comment

Hi Johannes !

 

Stimmt, wirklich nicht viel Info, aber vielleicht ist das ja schon der Grund für mein Problem.

Danke für die Info, übrigens starke Webseite hast du da, hab ordentlich gelacht und auf einige dieser Fehler bin ich im Laufe meiner Computerzeit auch schon gestossen.

 

 

Linux steht bei mir auch schon auf der Liste, aber erstmal muss ich auf win 2000 noch viel sicherer werden, habe ja erst die Seminare von 210 u. 215 hinter mir, aber mit den Prüfungen warte ich noch.

Wenn ich erstmal dan MCSA in der Tasche habe, auf dem Weg zum MCSE dann trau ich mich vielleicht an Linux.

 

Bye

Link to comment
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...