Jump to content

Migration von Exchange 2k3 auf 2k10 Abwesenheitsassisten Problem


Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Recommended Posts

Vielleicht kennt oder hatte schon mal das Problem.

Seit der Umstellung auf den neuen Exchange Server kommt bei allen Bestehen Benutzer die Fehlermeldung im Outlook 2010 und 2007: Automatische Antworten können nicht angezeigt werden, da der Server zurzeit nicht verfügbar ist. Versuchen Sie es später erneut.

Sobald der gleiche Benutzer ein neues Email - Profil verbindet, funktioniert der Abwesenheitsassistent ohne Probleme.

Will mir die Arbeit natürlich ersparren, alle Benutzer neu am Exchange Postfach zu verbinden.

 

Lg. Chris

Link to comment

Hallo DrudgeLord,

 

ich stehe vor dem selben Problem und man hat mir die Anleitung unter dem unten stehenden Link zugesandt um das Problem zu beheben.

Da ich ein Exchange Neuling bin, konnte ich auf die schnelle nichts mit dem beschriebenen anfangen und bin zeitlich noch nicht dazu gekommen intensiever daran zu arbeiten.

Vielleichts hilfts Dir bei Deinem Problem.

 

Gruß

Fuige

 

http://bent-blog.de/abwesenheitsassistent-unter-outlook-2007-in-verbindung-mit-exchange-2007-funktioniert-nicht/

Link to comment

Hallo Norbert , und fuige danke für die Rückmeldung.

 

Der Outlook Autokonfigtest zeigt keinen Fehler auch bei dem alten E-Mail Profilen.

Denke auch nicht das was falsch konfiguriert ist, bei einer neu Verbindung zum Server doch alles funktioniert.

Auch die Urls sind richtig eingerichtet.
Service Pack 3 muss noch installiert werden ist noch V14.1 also SP1 drauf.

Ich glaube aber das Problem liegt beim Client und nicht beim Server.

 

Ich vermute dass ein Registry eintrag fehlt, oder in der OST Datei ein Eintrag.
Beim Löschen der OST und neu Verbinden zum Mail Server funktuniert die automatische Antwort.

 

Aber Fuige: Hier sind Links, die dir vieleicht bei der Problem suche helfen könnten:

 

http://www.msxfaq.de/clients/oa.htm

http://doku.rehle.net/projekte/windows/windows2011sbs/outlookanywhere

http://www.server-talk.eu/2008/11/09/how-to-exchange-server-2007-web-services-mit-einem-single-name-certificate/

http://www.frankysweb.de/?p=116

http://support.microsoft.com/kb/940881/de

https://testconnectivity.microsoft.com/

 

Ich versuche jetzt mal mit einen ADM Script wie bei http://www.msxfaq.de/e2007/autodiscover.htm es beschreibt.

 

Lg.

Link to comment
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...