Jump to content
Sign in to follow this  
AustriaWien

DC starten dauert lange

Recommended Posts

Hi,

 

an einem Standort mit 3 DCs (W2k3) wurde ein zusätzlicher DC installiert.

Dieser ist ein DC mit w2k8, (Domain Function Level 2003), die FSMO-Rollen wurden korrekt auf diesen neuen Server übertragen.

 

Folgendes "Phänomen" habe ich an diesem Server bemerkt:

Laufen alle DCs, dauert bei einem Neustart der Windows-Start, inkl. anmelden als Admin, einige Minuten.

Ist der DC (welcher früher die FSMO-Rollen hatte) abgeschaltet, oder nichtmehr am Netz, so dauert der Neustart ca. 15 Minuten länger.

 

Der neue Server hat "nur" 127.0.0.1 als DNS eingetragen, und die korrekte Routeradresse als Gateway.

Der dritte DC steht in einem anderen internen Netz (in einem anderen Bauteil)

 

Kennt jemand das oben beschriebene "Phänomen"?

Bzw. (jetzt wo ichs in geschriebener Form sehe) - Kann es sein, daß der DC beim Hochstarten den anderen DC über den Router nicht "sehen" kann? (Routen sind OK, Replizieren, etc. funktioniert)

 

lg

D.

Share this post


Link to post

Was sagen die log files? Gibt es dort eine Meldung , dass ein Verbindung zu xyz nicht aufgebaut werden kann?

 

Gruss

 

Rakli

Share this post


Link to post
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

Werbepartner:



×
×
  • Create New...