Jump to content
Sign in to follow this  
slotting

Windows 7 friert nach Systemstart ein

Recommended Posts

Hallo ich habe das Problem mit Win7 x64 das sich nach Systemstart bzw zeitweise Sporadisch garnichts mehr tut, System reagiert nicht auf Klicken.

 

nur durch drücken von strg alt entf wacht der Rechner wieder auf und lässt sich wieder bedienen als wäre nichts gewesen.

 

habe das Notebook: ASUS X64JA-JX088V

 

- Intel Core i5 430M

- 4 Gbyte DDR3 Arbeitsspeicher

- ATI Mobility Radeon HD5730

 

 

 

Bis habe jetzt schon folgendes versucht:

 

Eset deinstalliert -> keine Besserung

 

Msconfig ALLE Dienste und Programme bei Systemstart deaktiviert. -> keine Besserung

 

 

Trotzdem bei jedem Systemstart das selbe: Windows lässt sich nicht bedienen und reagiert einzig und allein auf Strg+Alt+Entf und dann geht wieder alles. Problem tritt dann noch öfter Sporadisch wärend des Arbeitens auf.

 

bin wirklich kurz davor die Kiste neuaufzusetzen.

 

 

 

 

Kennt das Problem wer ?

Share this post


Link to post

Ist zwar schon uralt, aber weiß dazu jemand was?

 

Habe jetzt das gleiche Problem mit einem Notebook.

 

Es tritt nach Systemstart und sporadisch auf.

Share this post


Link to post
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

Werbepartner:



×
×
  • Create New...