Jump to content

Recommended Posts

Hi,

 

hat jemand ne Ahnung was falsch läuft wenn ein

ipconfig /registerdns

 

Mir sagt:

Fehler Das System kann die angegebene datei nicht finden.

beim Aktualisieren der DNS-Namen

 

Was für eine Datei ???

 

 

Gruß,

 

Roi Danton

Share this post


Link to post
Original geschrieben von McAbflug

hast Du in den Eigenschaften Deiner LAN-Karte den richtigen DNS-Server eingetragen?

Ja,

DNS ist voll konfiguriert.

 

Merkwürdig ist die Meldung an sich ja auch schon.

Das ist exakt die Meldung die das System liefert.

 

Das ganze ist ja kein richtiger Satz...

Share this post


Link to post

Wenn ipconfig/registerdns richtig ausgeführt wird erscheint diese Meldung unter dem Befehl: Die Registrierung der DNS-Ressourceneinträge für alle Adapter dieses Computers wurde gestartet. Fehler werden in 15 Minuten in der Ereignisanzeige angezeigt..

Share this post


Link to post

So ist es...

ich glaube ich komme langsam dahinter.

 

Die Admins vor Ort haben wohl etwas die Subnetzmasken vergealtigt.

 

netdiag sagt der default gw läge ausserhalb des subnetzes.

tat er bei einem dc tatsächlich.

 

jetzt haben die das glatt gezogen.

passiert aber immer noch...

 

ich vermute das die was an ihrem gw falsch gemacht haben....

 

aber keine ahnung was wo wie und warum :confused:

Share this post


Link to post
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

Werbepartner:



×
×
  • Create New...