Jump to content
Sign in to follow this  
reset

Arcserve Backup Update "gefährlich"

Recommended Posts

Nachdem Arcserve bei einer bestimmten Sicherung jedesmal mit der Fehlermeldung W3831 nach einem neuen Band schreit (obwohl das Band nicht voll ist, 50 von 200 Gig) möchte ich Arcserve Backup + Agenten Version 11.0 (Build 2670) auf 11.5 Upgraden.

Gibt es hierbei Haken und Ösen die ich bei der Installation beachten muß?!

 

Was muß ich hiervon (/lib/TOOLS/CA/ARCserve11.5/) installieren?

SP3_AGENTS.ZIP und SP3_ENU_FRN_SPA_PRB.ZIP?

Werde aus der Doku nicht ganz schlau.

Share this post


Link to post

Hast Du denn für die 11.5 alle Lizenzen auch für die Agents ??

 

Du bekommst doch auf der ArcServe-Seite version 11.5 SP4 zum runterladen und installieren, brauchst aber wie gesagt, die Lizenzen auch für die Agents der entsprechenden Version

Share this post


Link to post

Lizensen!

Das war etwas anderes, wo ich mir unsicher war.

Brauch ich also extra Lizensen. Dachte das wäre ein kostenloses Upgrade - quasi ein Bugfix-/Service Pack Update.

 

Für die 11.0er gibt es aber - glaube ich - Service Packs...

Share this post


Link to post
Lizensen!

Das war etwas anderes, wo ich mir unsicher war.

Brauch ich also extra Lizensen. Dachte das wäre ein kostenloses Upgrade - quasi ein Bugfix-/Service Pack Update.

 

Für die 11.0er gibt es aber - glaube ich - Service Packs...

 

Service-Packs sind frei zugänglich, also ohne weitere Lizenzen und höhere Versionen kosten Geld, also Lizenzskosten

 

und das sowohl für das Programm als auch für die Agents, die Du bei der 11er nutzt

Share this post


Link to post

bei arcserve kostet jeder versions sprung hinter dem punkt....

 

also update von 11.0 auf 11.5 kostet genau so wie auf 12....

wovons eine ausnahme gibt, und das ist der sprung auf 11.1. den gibts gratis von ca. Hier das Update

 

 

übrigens die ca seite wurde umgebaut und ist richtig unübersichtlich (meine meinung)

 

aber die letzten downloads (service packs,etc) findest du HIER

egal ob du auf 11.1 updatest..würde ich aber empfehlen

 

ebenso empfehle dir immer das letzte service pack und das letzte device support update für deine version zu installieren.

Share this post


Link to post
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

Werbepartner:



×
×
  • Create New...