Jump to content

RDP am Win2K3 nicht mehr erreichbar


Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Recommended Posts

Das sollte aber vorher schon zu sehen sein. Nimm den Haken mal raus, OK klicken, Neustart, und wieder aktivieren. Ist jetzt 3389 zu sehen?

 

Gemacht. Siehe:

 

--- schnipp ---

Aktive Verbindungen

 

Proto Lokale Adresse Remoteadresse Status PID

TCP 0.0.0.0:3389 0.0.0.0:0 ABHÖREN 960

TCP 0.0.0.0:5900 0.0.0.0:0 ABHÖREN 244

TCP xxx.xxx.xxx.xxx:3389 xxx.xxx.xxx.xxx:2761 HERGESTELLT 960

TCP xxx.xxx.xxx.xxx:5900 xxx.xxx.xxx.xxx:2736 HERGESTELLT 244

--- schnapp ---

 

"Hergestellt" wird natürlich erst angezeigt, wenn ich "versuche" zu connecten. Ansonsten hört er nun korrekt auf alle LAN-Adapter.

 

 

Mach einen Call bei MS auf, ich denke das ist preiswertere Lösung.

 

Werde ich jetzt wohl machen müssen...

Danke erstmal an Alle!

Link to post

Hallo,

 

ich habe genau das selbe problem, es geht zwar weg nach nem neustart, aber bei einem Terminal Metaframe Server wo 100 Leute drauf arbeiten ist das nicht wirklich so toll.

Die Tipps oben mit den Certifikaten ect habe ich auch schon alle durch, ich bin auch langsam am Ende, wir werden zu dem Problem bei Microsoft mal nen Call aufmachen, wenn wir ne Lösung haben melde ich mich nochmal.

 

GvRCCB-CB

Link to post
  • 5 weeks later...
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...