Jump to content

ntbackup-Problem


Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Recommended Posts

Hallo,

 

ich habe ein Problem mit ntbackup und einem W2k3 Standard-Server mit SP1. Ich habe ein neues DDS5-Laufwerk eingebaut und habe alle Jobs neu angelegt. Nun kommt es vor, daß einen Tag die Sicherung ohne Probleme durchläuft und am nächsten Tag beim Sichern von Daten der Partition D: im Log folgende Fehlermeldung erscheint:

 

Warnung: "D:\Alter_Server\LW_D\part1\SP5\IPRIP.DLL" kann nicht geöffnet werden und wird übersprungen.

Ursache: Nicht genügend Systemressourcen, um den angeforderten Dienst auszuführen.

 

Das geht dann so lange weiter bis sich der Server fast fest geht. Im Ereignisprotokoll bekomme ich dann die Meldung: "Der Server konnte keinen ausgelagerten Poolspeicher reservieren, da der Pool leer war."

 

Ich habe schon laut Artikel 312362 den Wert "PoolUsageMaximum" neu angelegt, aber es geht immer noch nicht.

Die Sicherungsjobs sind alle gleich, außer daß ein anderer Name (Wochentage) steht.

 

Hat vielleicht jmand einen Tipp für mich?

 

Jens

Link to comment
  • 1 month later...
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...