Jump to content
Sign in to follow this  
kanal

ie-problem mit adressleiste

Recommended Posts

Halllo,

 

ich habe ein seltsames Problem, und zwar benutze ich Internet Explorer 6 und der startet auch ganz normal. Wenn ich aber die Adress-Leiste aufmache, kommt erst mal ewig die Sanduhr. Das passiert aber nur beim ersten mal, danach gehts sofort auf.

 

Der Rechner ist ein w2k in einem Netzwerk.

 

Wer hat Ahnung?

 

Danke Euch

 

kanal

Share this post


Link to post

danke fuer die schnelle reaktion.

 

service pack 4 ist drauf und das patchen des ie hat nichts gebracht.

 

aber das leeren des verlaufs-ordners war der bringer. mal sehn wie lange.

 

danke

 

kanal

Share this post


Link to post

Wenn ziemlich viel im Verlaufordner ist, ist es kein Wunder wenn man die Adressleiste öffnet und es dann lange dauert bis sie geöffnet ist ;).

Share this post


Link to post
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

Werbepartner:



×
×
  • Create New...