Jump to content

SBS 2003 kein Anmeldebildchirm - alles bleibt grau - mstsc console


Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Recommended Posts

Hallo zusammen!

 

ich habe einen SBS 2003 auf den ich über einen Lancon 1711 über den Lancom advanced client via VPN zugreife.

Die VPN-Verbindung lässt sich seit über 1 Jahr stabil aufbauen und macht keine Probleme.

Auf den Server greife ich zu Wartungszwecken über eine Terminalsitzung mit mstsc /console zu.

Die Terminalsitzung funktioniert "meistens".

Ab und zu kommt es vor das aber es entweder sehr lange dauert oder die Anmeldemaske überhaupt nicht kommt

und dass nur der graue Bildschirm ohne Anmeldemaske zur Verfügung gestellt wird.

Es hilft dann nur eine Fahrt vor Ort und ein Server-Neustrat.

Kennt jemand dieses Problem und weiss jemand Rat?

Link to comment

Schau dir mal die Terminalsitzungen an ? Oder geht das dann auch nicht mehr ? eventuell die Sitzung killen, welche sich aufgehängt hat ..

 

Geht eine Remoteverbindung innerhalb deines Standortes auf den Servern noch wenn er sich aufgehängt hat ? .. eine zweite Sitzung quasi öffnen und dann versuchen die erste zu killen ..

 

Ereignislog wäre aber natürlich auch nicht schlecht ...

 

Vielleicht hast du auch ein defektes Profil. Vielleicht hier mal eine neues Profil für deinen User erstellen bzw. das alte wenn möglich umbenennen und dann neu anlegen lassen. Die relevanten Daten dann aus dem umbeannten Profil in das neue Profil kopieren..

 

Grüße

Anakim

Link to comment
Schau dir mal die Terminalsitzungen an ? Oder geht das dann auch nicht mehr ? eventuell die Sitzung killen, welche sich aufgehängt hat ..

nein keine 2. Terminalsitzung und keine Direktanmeldung möglich.

 

Geht eine Remoteverbindung innerhalb deines Standortes auf den Servern noch wenn er sich aufgehängt hat ? .. eine zweite Sitzung quasi öffnen und dann versuchen die erste zu killen ..

nein keine 2. Terminalsitzung und keine Direktanmeldung möglich.

 

Vielleicht hast du auch ein defektes Profil. Vielleicht hier mal eine neues Profil für deinen User erstellen bzw. das alte wenn möglich umbenennen und dann neu anlegen lassen. Die relevanten Daten dann aus dem umbeannten Profil in das neue Profil kopieren..

das mit dem Profil ist eine Idee, die gerne ausprobiere

Link to comment

Mehr auffällige habe ich im Ereignisportokoll nichr gefunden

Ereignistyp: Fehler

Ereignisquelle: Userenv

Ereigniskategorie: Keine

Ereigniskennung: 1030

Datum: 16.10.2007

Zeit: 19:51:04

Benutzer: NT-AUTORITÄT\SYSTEM

Computer: xyz1

Beschreibung:

Die Abfrage der Liste der Gruppenrichtlinienobjekte ist fehlgeschlagen. Überprüfen Sie das Ereignisprotokoll auf frühere Fehlermeldungen des Richtlinienmoduls, die die Ursache für dieses Problem beschreiben.

 

Weitere Informationen über die Hilfe- und Supportdienste erhalten Sie unter Events And Errors Message Center: Basic Search.

Link to comment
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...