Jump to content
Sign in to follow this  
drawfit

Unterschied LAN-Adapter "Intel PM - MT"

Recommended Posts

Hallo zusammen,

 

ich weiss, dass das Thema ja eigentlich hier nicht reingehört, aber ihr habt mir schon so oft geholfen wenn andere keine antwort mehr wussten.

 

Ich habe aktuell ein Problem mit einem NAS-Server.

Die Backups der anderen Server (insgesamt 9) werden den Abend/Nacht über per Acronis auf diesen Server gesichert. Ich habe immer wieder das Problem, dass die Imageerstellung abbricht mit der Fehlermeldung: Netz unterbrochen [E00070004].

 

Ich habe heute abend daraufhin mal die LAN-Karten-Treiber aktualisiert. Dabei ist mir aufgefallen, dass das eine IF mit INTEL PRO/1000MT und das andere mit INTEL PRO/1000PM betitelt ist.

 

Was ist denn da der Unterschied?

Der NAS ist neu, daher vermute ich evtl. den Fehler hier?

 

Bin für jeden Tipp dankbar!

 

 

Gruß Jochen

Share this post


Link to post
Share on other sites

Ahoi,

 

die MT Version ist der Server Adapter mit entsprechenden Features und sollte primär

genutzt werden im Serverbetrieb.

 

Die PM ist die Desktop Karte welche auf den meisten Boards als " Ersatzkarte " angebracht

ist sollte die MT ausfallen oder Teaming gefragt sein.

 

Weiteres zu den Kartentypen findest du bei Intel auf der Webseite.

 

Zu deinem Problemen:

 

- Powermanagement an der Karte abgeschaltet ?

- Treiber aktuell ?

- Dateisystem der NAS ?

Share this post


Link to post
Share on other sites

Hallo XP-Fan,

 

danke für die Info.

 

MT ist in Betrieb, PM deaktiviert.

Dann sollte das ja mal passen.

 

Treiber waren von April 2006, habe soeben die aktuellsten eingespielt.

Powermanagement ist abgeschaltet (bei Bedarf ausschalten), Dateisystem ist natürlich NTFS (bei 1,3 TB wohl auch angebracht...)

 

Acronis Server 9.1. ist mit dem neuesten Build installiert. OS ist W2K3 SP2. Im Job habe ich die Performance testweise schon ganz runter gedreht.

 

Bringt aber alles nix!

Habe gerade noch mal nen WTS 2003 sichern lassen. Da bricht er bei 99Prozent mit der gleichen Fehlermeldung ab... :(

 

Schaue jetzt noch mal nach aktuellen Treibern fürs RAID...

Share this post


Link to post
Share on other sites

RAID habe ich einen LSI Logic PCI-X Ultra 320 - Controller und den INTEL RAID SRCS16 drin.

Ich muss jetzt leider ehrlich zugeben, dass ich mir nicht sicher bin an welchem die Platten hängen. Das System hat ein Kollege von mir eingerichtet und ich sehe über die LSI Storage Tools leider keine Platten. Das INTEL RAID hat keine Tools installiert...

Evtl. muss ich das Ding morgen mal aufschrauben bzw. rebooten.

 

Treiber habe ich heute keine aktuelleren mehr gefunden, aber wahrscheinlich liegts eher an mir als dass es keine gibt...

 

Ich schaue mir das ganze morgen noch mal direkt an (an der phys. Kiste) und melde mich dann noch mal.

 

Virenschutz werde ich auch noch abschalten, da ist der Symantec Client Security 9.0 installiert.

 

 

Ne schöne Nacht dir noch, XP-Fan.

 

Gruß Jochen

Share this post


Link to post
Share on other sites

nur zur Info, falls es jmd interessiert:

 

Ich habe in der RAID-Controller-Config (Intel) den Schreibcache für die 4 Platten und den Controller selbst aktiviert.

Darauf hin klappte die Sicherung nun schon 3x ohne Probleme!

 

Gruß Jochen

Share this post


Link to post
Share on other sites

hi,

 

ich habe genau das selbe Problem. Allerdings ist unser Sercer ein DC und da lässt sich die Einstellung nicht permanent aktivieren...

 

weiß da jemand ne Lösung?

Share this post


Link to post
Share on other sites
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

Werbepartner:



×
×
  • Create New...