Jump to content

ganz schlechte Internet verbindung mit VISTA Business


Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Recommended Posts

bitte schön,

 

weiss jemand vielleicht, wie ich autotuninglevel wieder aktivieren kann, weil dies:

netsh int tcp set global autotuninglevel=disabled

gar nichts gebracht hat !

 

habe als administrator probiert:

C:\Windows\system32>netsh int tcp set global autotuninglevel=enabled
The parameter is incorrect.

aber es geht nicht.

Link to post
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...